<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>
<link rel="pingback" href="https://thenib.com/xmlrpc.php">

<title>Paper Fictions, Social Realities | The Nib</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:b:latin,latin-ext","Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thenib.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Karla",sans-serif}.wf-active .jp-carousel-wrap #jp-carousel-comment-form-button-submit, .wf-active .jp-carousel-wrap .jp-carousel-light #carousel-reblog-box input#carousel-reblog-submit, .wf-active .jp-carousel-wrap textarea#jp-carousel-comment-form-comment-field, .wf-active body .jp-carousel-wrap{font-family:"Karla",sans-serif}.wf-active .author-name span, .wf-active .archive .page-title, .wf-active .search-results .page-title, .wf-active .widget-title, .wf-active .widget-title label, .wf-active body div.sharedaddy h3.sd-title, .wf-active div.sharedaddy .sd-social h3.sd-title{font-style:normal;font-weight:700}.wf-active .widget-grofile h4{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .masonry .jetpack-portfolio .entry-title, .wf-active body div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .masonry .entry-title, .wf-active .search .entry-title, .wf-active body #jp-relatedposts h3.jp-relatedposts-headline{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active .carousel-slider .featured-slider .entry-title{font-style:normal;font-weight:700}.wf-active .site-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active .archive .page-title span, .wf-active .error404 .page-title, .wf-active .search .page-title span, .wf-active .search-no-results .page-title, .wf-active .single .entry-title, .wf-active h2{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active .headline-content-container h1{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-weight:700;font-style:normal}.wf-active .archive .page-title, .wf-active .search-results .page-title{font-weight:700;font-style:normal}.wf-active .archive .page-title span, .wf-active .error404 .page-title span, .wf-active .search .page-title span{font-weight:700;font-style:normal}.wf-active .headline-content-container h1, .wf-active .headline-content-container h2, .wf-active .headline-content-container h3, .wf-active .headline-content-container h4, .wf-active .headline-content-container h5, .wf-active .headline-content-container h6{font-weight:700;font-style:normal}.wf-active .author-name span{font-weight:700;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .sd-rating .sd-title, .wf-active body div.sharedaddy .sd-social h3.sd-title, .wf-active body div.sharedaddy h3.sd-title{font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="The Nib &raquo; Feed" href="https://thenib.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nib &raquo; Comments Feed" href="https://thenib.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenib.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thenib.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thenib.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thenib.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://thenib.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ippo-style-css'  href='https://thenib.com/wp-content/themes/ippo/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-nib-style-css'  href='https://thenib.com/wp-content/themes/nibpress_1_11_3/style.css?ver=8540' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thenib.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thenib.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thenib.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenib.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/nibpress_1_11_3/assets/js/footer.js?ver=1' id='footer-js'></script>
<link rel="https://api.w.org/" href="https://thenib.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thenib.com/wp-json/wp/v2/posts/91360" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenib.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenib.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://thenib.com/paper-fictions-social-realities/" />
<link rel='shortlink' href='https://wp.me/pb9hoP-nLy' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://thenib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenib.com%2Fpaper-fictions-social-realities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenib.com%2Fpaper-fictions-social-realities%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="For the last ten years, I&#039;ve been engaged in a historical research project – of myself." />

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NDNCSGL' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thenib.com/paper-fictions-social-realities/" />
<meta property="og:description" content="For the last ten years, I&#8217;ve been engaged in a historical research project – of myself." />
<meta property="article:published_time" content="2021-11-15T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-12T14:00:43+00:00" />
<meta property="og:site_name" content="The Nib" />
<meta property="og:image" content="https://thenib.com/wp-content/uploads/2021/11/oshea.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="840" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thenib" />
<meta name="twitter:image" content="https://thenib.com/wp-content/uploads/2021/11/oshea.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Paper Fictions, Social Realities | The Nib" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon-50x50.png?crop=1" sizes="32x32" />
<link rel="icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" />
<meta name="msapplication-TileImage" content="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-79475609-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<meta name="og:title" value="Paper Fictions, Social Realities"><meta name="twitter:text:title" value="Paper Fictions, Social Realities"></head>

<body class="post-template-default single single-post postid-91360 single-format-standard wp-custom-logo wp-embed-responsive layout-three-columns group-blog standard-menu sticky-header no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">

			<div class="site-branding">

				<!-- Display website logo -->
				<a href="https://thenib.com/" class="custom-logo-link" rel="home"><img width="1106" height="160" src="https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo.jpg" class="custom-logo" alt="The Nib" srcset="https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo.jpg 1106w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-300x43.jpg 300w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-1024x148.jpg 1024w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-768x111.jpg 768w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-690x100.jpg 690w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-800x116.jpg 800w" sizes="(max-width: 1106px) 100vw, 1106px" /></a>
									<p class="site-title"><a href="https://thenib.com/" rel="home">The Nib</a></p>
				
				<p class="site-description">Political satire, journalism and non-fiction on what is going down in the world. All in comics form, the best medium.</p>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i>Menu</i>Primary Menu<span>&nbsp;</span></button><div class="menu-top-nav-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://membership.thenib.com/">Become a Member</a></li>
<li id="menu-item-90206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90206"><a href="https://membership.thenib.com/gift">Gift Subscriptions</a></li>
<li id="menu-item-88206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88206"><a href="https://membership.thenib.com/books">Books</a></li>
<li id="menu-item-68518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68518"><a href="https://thenib.com/sign-up/">Newsletter</a></li>
<li id="menu-item-72504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72504"><a href="https://membership.thenib.com/donate">Donate</a></li>
<li id="menu-item-68575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68575"><a href="https://thenib.com/authors/">Authors</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap">
<form role="search" method="get" class="search-form" action="https://thenib.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter Keywords" value="" name="s" autocomplete="off">
	</label>
	<input type="submit" class="search-submit" value="Search" disabled="">
</form>

<div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger">
				<span class="screen-reader-text"></span>
				<i class="icon-search"></i>
			</button>
			<button id="big-search-close">
				<span class="screen-reader-text"></span>
			</button>
		</div><!-- .container -->

	</header><!-- #masthead -->

	<!-- Featured posts slider -->
	

	<div id="content" class="site-content">

	
	<!-- Post categories filter -->
	
	<div class="container container-medium">

		
			<div class="hero clear">
		    	<div class="entry-header">
		    		<!-- Entry header -->
		    		<h1 class="entry-title">Paper Fictions, Social Realities</h1><p class="byline">by <a href="https://thenib.com/author/meg-o-shea/" title="Posts by Meg O&#039;Shea" class="author url fn" rel="author">Meg O&#039;Shea</a></p><div class="entry-meta"><span class="post-date"><a href="https://thenib.com/paper-fictions-social-realities/" rel="bookmark">Posted on <time class="entry-date published" datetime="2021-11-15T03:00:00-05:00">November 15, 2021</time><time class="updated" datetime="2021-11-12T09:00:43-05:00">November 12, 2021</time></a></span><span class="edit-link"></span></div>	    		</div>
			</div>

			<div class="row">

				<div id="primary" class="content-area col-sm-12">
					<main id="main" class="site-main" role="main">

					
<article id="post-91360" class="post-91360 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-from-the-secrets-issue tag-adoption tag-family tag-featured tag-korea tag-korean-adoption tag-secrets">

	<div class="container container-small single-post-grid">

		<div class="entry-content">
			
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="100" height="1" src="https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100.jpg" alt="" data-id="91425" data-full-url="https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100.jpg" data-link="https://thenib.com/?attachment_id=91425" class="wp-image-91425" srcset="https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100.jpg 100w, https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100-50x1.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="754" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO2-754x1024.jpg" alt="" data-id="91365" data-link="https://thenib.com/?attachment_id=91365" class="wp-image-91365" srcset="https://thenib.com/wp-content/uploads/2021/11/MO2-754x1024.jpg 754w, https://thenib.com/wp-content/uploads/2021/11/MO2-221x300.jpg 221w, https://thenib.com/wp-content/uploads/2021/11/MO2-768x1044.jpg 768w, https://thenib.com/wp-content/uploads/2021/11/MO2-690x938.jpg 690w, https://thenib.com/wp-content/uploads/2021/11/MO2.jpg 800w" sizes="(max-width: 754px) 100vw, 754px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="100" height="1" src="https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100b.jpg" alt="" data-id="91426" data-full-url="https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100b.jpg" data-link="https://thenib.com/?attachment_id=91426" class="wp-image-91426" srcset="https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100b.jpg 100w, https://thenib.com/wp-content/uploads/2021/11/thin-bumper-100b-50x1.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO4.png" alt="" data-id="91368" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO4.png" data-link="https://thenib.com/?attachment_id=91368" class="wp-image-91368" srcset="https://thenib.com/wp-content/uploads/2021/11/MO4.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO4-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO4-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO4-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="801" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO5.png" alt="" data-id="91369" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO5.png" data-link="https://thenib.com/?attachment_id=91369" class="wp-image-91369" srcset="https://thenib.com/wp-content/uploads/2021/11/MO5.png 801w, https://thenib.com/wp-content/uploads/2021/11/MO5-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO5-768x733.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO5-690x659.png 690w" sizes="(max-width: 801px) 100vw, 801px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-3"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="535" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO6.png" alt="" data-id="91370" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO6.png" data-link="https://thenib.com/?attachment_id=91370" class="wp-image-91370" srcset="https://thenib.com/wp-content/uploads/2021/11/MO6.png 535w, https://thenib.com/wp-content/uploads/2021/11/MO6-210x300.png 210w" sizes="(max-width: 535px) 100vw, 535px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="536" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO7.png" alt="" data-id="91371" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO7.png" data-link="https://thenib.com/?attachment_id=91371" class="wp-image-91371" srcset="https://thenib.com/wp-content/uploads/2021/11/MO7.png 536w, https://thenib.com/wp-content/uploads/2021/11/MO7-210x300.png 210w" sizes="(max-width: 536px) 100vw, 536px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="531" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO8.png" alt="" data-id="91372" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO8.png" data-link="https://thenib.com/?attachment_id=91372" class="wp-image-91372" srcset="https://thenib.com/wp-content/uploads/2021/11/MO8.png 531w, https://thenib.com/wp-content/uploads/2021/11/MO8-208x300.png 208w" sizes="(max-width: 531px) 100vw, 531px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="766" src="https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-13.png" alt="" data-id="91427" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-13.png" data-link="https://thenib.com/?attachment_id=91427" class="wp-image-91427" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-13.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-13-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-13-768x735.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-13-690x661.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="766" src="https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-8.png" alt="" data-id="91428" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-8.png" data-link="https://thenib.com/?attachment_id=91428" class="wp-image-91428" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-8.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-8-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-8-768x735.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-8-690x661.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="535" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO11-535x1024.png" alt="" data-id="91376" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO11.png" data-link="https://thenib.com/?attachment_id=91376" class="wp-image-91376" srcset="https://thenib.com/wp-content/uploads/2021/11/MO11-535x1024.png 535w, https://thenib.com/wp-content/uploads/2021/11/MO11-157x300.png 157w, https://thenib.com/wp-content/uploads/2021/11/MO11-768x1469.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO11-690x1320.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO11.png 800w" sizes="(max-width: 535px) 100vw, 535px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="536" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO12-536x1024.png" alt="" data-id="91377" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO12.png" data-link="https://thenib.com/?attachment_id=91377" class="wp-image-91377" srcset="https://thenib.com/wp-content/uploads/2021/11/MO12-536x1024.png 536w, https://thenib.com/wp-content/uploads/2021/11/MO12-157x300.png 157w, https://thenib.com/wp-content/uploads/2021/11/MO12-768x1467.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO12-690x1318.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO12-800x1528.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO12.png 801w" sizes="(max-width: 536px) 100vw, 536px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-6.png" alt="" data-id="91429" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-6.png" data-link="https://thenib.com/?attachment_id=91429" class="wp-image-91429" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-6.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-6-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-6-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-6-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/11/XX_0010_Layer-12.png" alt="" data-id="91430" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0010_Layer-12.png" data-link="https://thenib.com/?attachment_id=91430" class="wp-image-91430" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0010_Layer-12.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0010_Layer-12-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0010_Layer-12-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0010_Layer-12-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="536" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO15-536x1024.png" alt="" data-id="91381" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO15.png" data-link="https://thenib.com/?attachment_id=91381" class="wp-image-91381" srcset="https://thenib.com/wp-content/uploads/2021/11/MO15-536x1024.png 536w, https://thenib.com/wp-content/uploads/2021/11/MO15-157x300.png 157w, https://thenib.com/wp-content/uploads/2021/11/MO15-768x1468.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO15-690x1319.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO15.png 800w" sizes="(max-width: 536px) 100vw, 536px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="536" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO16-536x1024.png" alt="" data-id="91382" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO16.png" data-link="https://thenib.com/?attachment_id=91382" class="wp-image-91382" srcset="https://thenib.com/wp-content/uploads/2021/11/MO16-536x1024.png 536w, https://thenib.com/wp-content/uploads/2021/11/MO16-157x300.png 157w, https://thenib.com/wp-content/uploads/2021/11/MO16-768x1468.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO16-690x1319.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO16.png 800w" sizes="(max-width: 536px) 100vw, 536px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO17.png" alt="" data-id="91384" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO17.png" data-link="https://thenib.com/?attachment_id=91384" class="wp-image-91384" srcset="https://thenib.com/wp-content/uploads/2021/11/MO17.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO17-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO17-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO17-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO18.png" alt="" data-id="91385" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO18.png" data-link="https://thenib.com/?attachment_id=91385" class="wp-image-91385" srcset="https://thenib.com/wp-content/uploads/2021/11/MO18.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO18-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO18-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO18-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="714" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO19-714x1024.png" alt="" data-id="91386" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO19.png" data-link="https://thenib.com/?attachment_id=91386" class="wp-image-91386" srcset="https://thenib.com/wp-content/uploads/2021/11/MO19-714x1024.png 714w, https://thenib.com/wp-content/uploads/2021/11/MO19-209x300.png 209w, https://thenib.com/wp-content/uploads/2021/11/MO19-768x1101.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO19-1071x1536.png 1071w, https://thenib.com/wp-content/uploads/2021/11/MO19-1428x2048.png 1428w, https://thenib.com/wp-content/uploads/2021/11/MO19-1200x1721.png 1200w, https://thenib.com/wp-content/uploads/2021/11/MO19-690x989.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO19-1317x1888.png 1317w, https://thenib.com/wp-content/uploads/2021/11/MO19-800x1147.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO19-1400x2007.png 1400w, https://thenib.com/wp-content/uploads/2021/11/MO19.png 1600w" sizes="(max-width: 714px) 100vw, 714px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="836" height="764" src="https://thenib.com/wp-content/uploads/2021/11/MO20.png" alt="" data-id="91388" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO20.png" data-link="https://thenib.com/?attachment_id=91388" class="wp-image-91388" srcset="https://thenib.com/wp-content/uploads/2021/11/MO20.png 836w, https://thenib.com/wp-content/uploads/2021/11/MO20-300x274.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO20-768x702.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO20-690x631.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO20-800x731.png 800w" sizes="(max-width: 836px) 100vw, 836px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="764" height="764" src="https://thenib.com/wp-content/uploads/2021/11/MO21.png" alt="" data-id="91389" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO21.png" data-link="https://thenib.com/?attachment_id=91389" class="wp-image-91389" srcset="https://thenib.com/wp-content/uploads/2021/11/MO21.png 764w, https://thenib.com/wp-content/uploads/2021/11/MO21-300x300.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO21-150x150.png?crop=1 150w, https://thenib.com/wp-content/uploads/2021/11/MO21-400x400.png?crop=1 400w, https://thenib.com/wp-content/uploads/2021/11/MO21-200x200.png?crop=1 200w, https://thenib.com/wp-content/uploads/2021/11/MO21-690x690.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO21-50x50.png?crop=1 50w" sizes="(max-width: 764px) 100vw, 764px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="836" height="759" src="https://thenib.com/wp-content/uploads/2021/11/MO22.png" alt="" data-id="91390" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO22.png" data-link="https://thenib.com/?attachment_id=91390" class="wp-image-91390" srcset="https://thenib.com/wp-content/uploads/2021/11/MO22.png 836w, https://thenib.com/wp-content/uploads/2021/11/MO22-300x272.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO22-768x697.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO22-690x626.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO22-800x726.png 800w" sizes="(max-width: 836px) 100vw, 836px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="764" height="759" src="https://thenib.com/wp-content/uploads/2021/11/MO23.png" alt="" data-id="91391" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO23.png" data-link="https://thenib.com/?attachment_id=91391" class="wp-image-91391" srcset="https://thenib.com/wp-content/uploads/2021/11/MO23.png 764w, https://thenib.com/wp-content/uploads/2021/11/MO23-300x298.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO23-150x150.png?crop=1 150w, https://thenib.com/wp-content/uploads/2021/11/MO23-200x200.png?crop=1 200w, https://thenib.com/wp-content/uploads/2021/11/MO23-690x685.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO23-50x50.png?crop=1 50w" sizes="(max-width: 764px) 100vw, 764px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="763" src="https://thenib.com/wp-content/uploads/2021/11/MO24.png" alt="" data-id="91392" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO24.png" data-link="https://thenib.com/?attachment_id=91392" class="wp-image-91392" srcset="https://thenib.com/wp-content/uploads/2021/11/MO24.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO24-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO24-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO24-690x658.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="763" src="https://thenib.com/wp-content/uploads/2021/11/MO25.png" alt="" data-id="91393" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO25.png" data-link="https://thenib.com/?attachment_id=91393" class="wp-image-91393" srcset="https://thenib.com/wp-content/uploads/2021/11/MO25.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO25-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO25-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO25-690x658.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="836" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO26.png" alt="" data-id="91394" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO26.png" data-link="https://thenib.com/?attachment_id=91394" class="wp-image-91394" srcset="https://thenib.com/wp-content/uploads/2021/11/MO26.png 836w, https://thenib.com/wp-content/uploads/2021/11/MO26-300x275.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO26-768x703.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO26-690x631.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO26-800x732.png 800w" sizes="(max-width: 836px) 100vw, 836px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="764" height="765" src="https://thenib.com/wp-content/uploads/2021/11/MO27.png" alt="" data-id="91395" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO27.png" data-link="https://thenib.com/?attachment_id=91395" class="wp-image-91395" srcset="https://thenib.com/wp-content/uploads/2021/11/MO27.png 764w, https://thenib.com/wp-content/uploads/2021/11/MO27-300x300.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO27-150x150.png?crop=1 150w, https://thenib.com/wp-content/uploads/2021/11/MO27-400x400.png?crop=1 400w, https://thenib.com/wp-content/uploads/2021/11/MO27-200x200.png?crop=1 200w, https://thenib.com/wp-content/uploads/2021/11/MO27-690x691.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO27-50x50.png?crop=1 50w" sizes="(max-width: 764px) 100vw, 764px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="758" src="https://thenib.com/wp-content/uploads/2021/11/MO28.png" alt="" data-id="91396" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO28.png" data-link="https://thenib.com/?attachment_id=91396" class="wp-image-91396" srcset="https://thenib.com/wp-content/uploads/2021/11/MO28.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO28-300x284.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO28-768x728.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO28-690x654.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="758" src="https://thenib.com/wp-content/uploads/2021/11/MO29.png" alt="" data-id="91397" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO29.png" data-link="https://thenib.com/?attachment_id=91397" class="wp-image-91397" srcset="https://thenib.com/wp-content/uploads/2021/11/MO29.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO29-300x284.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO29-768x728.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO29-690x654.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="778" src="https://thenib.com/wp-content/uploads/2021/11/MO30.png" alt="" data-id="91398" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO30.png" data-link="https://thenib.com/?attachment_id=91398" class="wp-image-91398" srcset="https://thenib.com/wp-content/uploads/2021/11/MO30.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO30-300x292.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO30-768x747.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO30-690x671.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO30-50x50.png?crop=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="778" src="https://thenib.com/wp-content/uploads/2021/11/MO31.png" alt="" data-id="91399" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO31.png" data-link="https://thenib.com/?attachment_id=91399" class="wp-image-91399" srcset="https://thenib.com/wp-content/uploads/2021/11/MO31.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO31-300x292.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO31-768x747.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO31-690x671.png 690w, https://thenib.com/wp-content/uploads/2021/11/MO31-50x50.png?crop=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="841" src="https://thenib.com/wp-content/uploads/2021/11/XX_0000_Layer-3.png" alt="" data-id="91401" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0000_Layer-3.png" data-link="https://thenib.com/?attachment_id=91401" class="wp-image-91401" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0000_Layer-3.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0000_Layer-3-285x300.png 285w, https://thenib.com/wp-content/uploads/2021/11/XX_0000_Layer-3-768x807.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0000_Layer-3-690x725.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="841" src="https://thenib.com/wp-content/uploads/2021/11/XX_0001_Layer-12.png" alt="" data-id="91402" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0001_Layer-12.png" data-link="https://thenib.com/?attachment_id=91402" class="wp-image-91402" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0001_Layer-12.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0001_Layer-12-285x300.png 285w, https://thenib.com/wp-content/uploads/2021/11/XX_0001_Layer-12-768x807.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0001_Layer-12-690x725.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="838" src="https://thenib.com/wp-content/uploads/2021/11/XX_0002_Layer-4.png" alt="" data-id="91403" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0002_Layer-4.png" data-link="https://thenib.com/?attachment_id=91403" class="wp-image-91403" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0002_Layer-4.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0002_Layer-4-286x300.png 286w, https://thenib.com/wp-content/uploads/2021/11/XX_0002_Layer-4-768x804.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0002_Layer-4-690x723.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="838" src="https://thenib.com/wp-content/uploads/2021/11/XX_0003_Layer-11.png" alt="" data-id="91404" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0003_Layer-11.png" data-link="https://thenib.com/?attachment_id=91404" class="wp-image-91404" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0003_Layer-11.png 800w, https://thenib.com/wp-content/uploads/2021/11/XX_0003_Layer-11-286x300.png 286w, https://thenib.com/wp-content/uploads/2021/11/XX_0003_Layer-11-768x804.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0003_Layer-11-690x723.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="711" height="617" src="https://thenib.com/wp-content/uploads/2021/11/XX_0004_Layer-5.png" alt="" data-id="91405" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0004_Layer-5.png" data-link="https://thenib.com/?attachment_id=91405" class="wp-image-91405" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0004_Layer-5.png 711w, https://thenib.com/wp-content/uploads/2021/11/XX_0004_Layer-5-300x260.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0004_Layer-5-690x599.png 690w" sizes="(max-width: 711px) 100vw, 711px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="889" height="617" src="https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10.png" alt="" data-id="91406" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10.png" data-link="https://thenib.com/?attachment_id=91406" class="wp-image-91406" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10.png 889w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10-300x208.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10-768x533.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10-690x479.png 690w, https://thenib.com/wp-content/uploads/2021/11/XX_0005_Layer-10-800x555.png 800w" sizes="(max-width: 889px) 100vw, 889px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="535" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6-535x1024.png" alt="" data-id="91407" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6.png" data-link="https://thenib.com/?attachment_id=91407" class="wp-image-91407" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6-535x1024.png 535w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6-157x300.png 157w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6-768x1469.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6-690x1320.png 690w, https://thenib.com/wp-content/uploads/2021/11/XX_0006_Layer-6.png 800w" sizes="(max-width: 535px) 100vw, 535px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="535" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9-535x1024.png" alt="" data-id="91408" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9.png" data-link="https://thenib.com/?attachment_id=91408" class="wp-image-91408" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9-535x1024.png 535w, https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9-157x300.png 157w, https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9-768x1469.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9-690x1320.png 690w, https://thenib.com/wp-content/uploads/2021/11/XX_0007_Layer-9.png 800w" sizes="(max-width: 535px) 100vw, 535px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="816" height="766" src="https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7.png" alt="" data-id="91409" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7.png" data-link="https://thenib.com/?attachment_id=91409" class="wp-image-91409" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7.png 816w, https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7-300x282.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7-768x721.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7-690x648.png 690w, https://thenib.com/wp-content/uploads/2021/11/XX_0008_Layer-7-800x751.png 800w" sizes="(max-width: 816px) 100vw, 816px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="784" height="766" src="https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8.png" alt="" data-id="91410" data-full-url="https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8.png" data-link="https://thenib.com/?attachment_id=91410" class="wp-image-91410" srcset="https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8.png 784w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8-300x293.png 300w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8-768x750.png 768w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8-690x674.png 690w, https://thenib.com/wp-content/uploads/2021/11/XX_0009_Layer-8-50x50.png?crop=1 50w" sizes="(max-width: 784px) 100vw, 784px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="763" src="https://thenib.com/wp-content/uploads/2021/11/MO42.png" alt="" data-id="91412" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO42.png" data-link="https://thenib.com/?attachment_id=91412" class="wp-image-91412" srcset="https://thenib.com/wp-content/uploads/2021/11/MO42.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO42-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO42-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO42-690x658.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="763" src="https://thenib.com/wp-content/uploads/2021/11/MO43.png" alt="" data-id="91413" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO43.png" data-link="https://thenib.com/?attachment_id=91413" class="wp-image-91413" srcset="https://thenib.com/wp-content/uploads/2021/11/MO43.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO43-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO43-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO43-690x658.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="758" src="https://thenib.com/wp-content/uploads/2021/11/MO44.png" alt="" data-id="91414" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO44.png" data-link="https://thenib.com/?attachment_id=91414" class="wp-image-91414" srcset="https://thenib.com/wp-content/uploads/2021/11/MO44.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO44-300x284.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO44-768x728.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO44-690x654.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="758" src="https://thenib.com/wp-content/uploads/2021/11/MO45.png" alt="" data-id="91415" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO45.png" data-link="https://thenib.com/?attachment_id=91415" class="wp-image-91415" srcset="https://thenib.com/wp-content/uploads/2021/11/MO45.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO45-300x284.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO45-768x728.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO45-690x654.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="770" src="https://thenib.com/wp-content/uploads/2021/11/MO46.png" alt="" data-id="91416" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO46.png" data-link="https://thenib.com/?attachment_id=91416" class="wp-image-91416" srcset="https://thenib.com/wp-content/uploads/2021/11/MO46.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO46-300x289.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO46-768x739.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO46-690x664.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="770" src="https://thenib.com/wp-content/uploads/2021/11/MO47.png" alt="" data-id="91417" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO47.png" data-link="https://thenib.com/?attachment_id=91417" class="wp-image-91417" srcset="https://thenib.com/wp-content/uploads/2021/11/MO47.png 800w, https://thenib.com/wp-content/uploads/2021/11/MO47-300x289.png 300w, https://thenib.com/wp-content/uploads/2021/11/MO47-768x739.png 768w, https://thenib.com/wp-content/uploads/2021/11/MO47-690x664.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="729" height="1024" src="https://thenib.com/wp-content/uploads/2021/11/MO48-729x1024.jpg" alt="" data-id="91418" data-full-url="https://thenib.com/wp-content/uploads/2021/11/MO48.jpg" data-link="https://thenib.com/?attachment_id=91418" class="wp-image-91418" srcset="https://thenib.com/wp-content/uploads/2021/11/MO48-729x1024.jpg 729w, https://thenib.com/wp-content/uploads/2021/11/MO48-214x300.jpg 214w, https://thenib.com/wp-content/uploads/2021/11/MO48-768x1078.jpg 768w, https://thenib.com/wp-content/uploads/2021/11/MO48-1094x1536.jpg 1094w, https://thenib.com/wp-content/uploads/2021/11/MO48-1459x2048.jpg 1459w, https://thenib.com/wp-content/uploads/2021/11/MO48-1200x1685.jpg 1200w, https://thenib.com/wp-content/uploads/2021/11/MO48-690x969.jpg 690w, https://thenib.com/wp-content/uploads/2021/11/MO48-1317x1849.jpg 1317w, https://thenib.com/wp-content/uploads/2021/11/MO48-800x1123.jpg 800w, https://thenib.com/wp-content/uploads/2021/11/MO48-1400x1965.jpg 1400w, https://thenib.com/wp-content/uploads/2021/11/MO48.jpg 1600w" sizes="(max-width: 729px) 100vw, 729px" /></figure></li></ul></figure>



<figure class="wp-block-image size-large"><a href="https://membership.thenib.com/products/the-secrets-issue"><img loading="lazy" width="1024" height="246" src="https://thenib.com/wp-content/uploads/2021/10/fromissue-1024x246.jpg" alt="" class="wp-image-90751" srcset="https://thenib.com/wp-content/uploads/2021/10/fromissue-1024x246.jpg 1024w, https://thenib.com/wp-content/uploads/2021/10/fromissue-300x72.jpg 300w, https://thenib.com/wp-content/uploads/2021/10/fromissue-768x184.jpg 768w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1536x369.jpg 1536w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1200x288.jpg 1200w, https://thenib.com/wp-content/uploads/2021/10/fromissue-690x166.jpg 690w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1317x316.jpg 1317w, https://thenib.com/wp-content/uploads/2021/10/fromissue-800x192.jpg 800w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1400x336.jpg 1400w, https://thenib.com/wp-content/uploads/2021/10/fromissue.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p class="has-text-align-center"><em><a href="https://membership.thenib.com/products/the-secrets-issue">Get your copy!</a></em></p>
				 <p class="featured-lists">Featured in Lists: <a href="https://thenib.com/series/from-the-secrets-issue/" rel="bookmark">From the Secrets Issue</a></p><div class="homepage-house-ad"><a href=https://membership.thenib.com/?utm_content=beneath-comic-member-banner-nature target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/10/Membership1-2.png></a></div>
				<!-- <p class="comic-membershipLink">The Nib is entirely independent! <a href="https://membership.thenib.com/">Become a member today</a> to support us publishing great comics.</p> -->
				<div class="comic-newsletter-signup">
					<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-68507" method="post" data-id="68507" data-name="Footer Subscribe" ><div class="mc4wp-form-fields"><h3>
  Rise and Shine.<br /> The World is Doomed.
</h3>
<p>
	<label>The Nib, delivered to your inbox every AM.</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input name="INTERESTS[ee5e0b8949][]" type="hidden" value="839c408170">
</p>

<p>
	<input type="submit" value="Sign up" />
</p>
<input type="hidden" name=“SOURCE” value="wp-embedded-form" />
<input type="hidden" name=“URL” value="https://thenib.com/paper-fictions-social-realities/" />
<input type="hidden" name=“CAMPAIGN” value="" />
<input type="hidden" name=“MEDIUM” value="" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1636964785" /><input type="hidden" name="_mc4wp_form_id" value="68507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
		</div><!-- .entry-content -->
		<h4 class="comic-recirc-header">More from Meg O'Shea</h4> <ul class="comic-recirc"><li class="recirc-promo"><a href="https://thenib.com/human-resources/"><div class="recirc-thumbnail"><img width="1600" height="840" src="https://thenib.com/wp-content/uploads/2021/05/oshea.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/05/oshea.jpg 1600w, https://thenib.com/wp-content/uploads/2021/05/oshea-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/05/oshea-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/05/oshea-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/05/oshea-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/05/oshea-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/05/oshea-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/05/oshea-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/05/oshea-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/05/oshea-1400x735.jpg 1400w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>Invisible Hands</a></li><li class="recirc-promo"><a href="https://thenib.com/a-part-of-me-is-still-unknown/"><div class="recirc-thumbnail"><img width="1500" height="750" src="https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573.jpg 1500w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-300x150.jpg 300w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-768x384.jpg 768w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-1024x512.jpg 1024w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-690x345.jpg 690w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-1317x659.jpg 1317w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-800x400.jpg 800w, https://thenib.com/wp-content/uploads/2019/08/a-part-of-me-is-still-unknown-tout-573-1400x700.jpg 1400w" sizes="(max-width: 1500px) 100vw, 1500px" /></div>A Part of Me is Still Unknown</a></li><li class="recirc-promo"><a href="https://thenib.com/gone-missing/"><div class="recirc-thumbnail"><img width="1096" height="708" src="https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0.jpeg 1096w, https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0-300x194.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0-768x496.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0-1024x661.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0-690x446.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/gone-missing-tout-ab0-800x517.jpeg 800w" sizes="(max-width: 1096px) 100vw, 1096px" /></div>Gone Missing</a></li></ul>
	</div><!-- .container.container-small -->

</article><!-- #post-## -->

<div class="homepage-house-ad"><a href=https://social.tinyview.com/nib-ad-directory target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/10/covers-the-nib-2021-10.jpg></a></div><div class="list-container"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/trending/" rel="bookmark">Trending Comics</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=91325" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/11/brown-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/11/brown-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/11/brown-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/11/brown-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/11/brown-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/11/brown-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/11/brown-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/11/brown-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/11/brown-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/11/brown-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/11/brown.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=91325" rel="bookmark">Homegrow For All</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=70831" rel="bookmark"><img width="1200" height="628" src="https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured.jpg 1200w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-300x157.jpg 300w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-1024x536.jpg 1024w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-768x402.jpg 768w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-690x361.jpg 690w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-800x419.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=70831" rel="bookmark">The Invention of Monogamy</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=91127" rel="bookmark"><img width="1400" height="734" src="https://thenib.com/wp-content/uploads/2021/11/AH-1400x734.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/11/AH-1400x734.jpg 1400w, https://thenib.com/wp-content/uploads/2021/11/AH-300x157.jpg 300w, https://thenib.com/wp-content/uploads/2021/11/AH-1024x537.jpg 1024w, https://thenib.com/wp-content/uploads/2021/11/AH-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/11/AH-1536x805.jpg 1536w, https://thenib.com/wp-content/uploads/2021/11/AH-1200x629.jpg 1200w, https://thenib.com/wp-content/uploads/2021/11/AH-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/11/AH-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/11/AH-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/11/AH.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=91127" rel="bookmark">Lock-Down Under</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=70920" rel="bookmark"><img width="797" height="415" src="https://thenib.com/wp-content/uploads/2019/08/under-god-tout-fd4.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/under-god-tout-fd4.jpeg 797w, https://thenib.com/wp-content/uploads/2019/08/under-god-tout-fd4-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/under-god-tout-fd4-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/under-god-tout-fd4-690x359.jpeg 690w" sizes="(max-width: 797px) 100vw, 797px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=70920" rel="bookmark">Under God</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=90940" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/10/harris-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/10/harris-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/10/harris-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/10/harris-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/10/harris-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/10/harris-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/10/harris-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/10/harris-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/10/harris-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/10/harris-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/10/harris.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=90940" rel="bookmark">I'm on the Drugs</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=78843" rel="bookmark"><img width="994" height="518" src="https://thenib.com/wp-content/uploads/2020/07/this-land-is-our-land-the-1969-alcatraz-occupation-native-americans-tout-c2e.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2020/07/this-land-is-our-land-the-1969-alcatraz-occupation-native-americans-tout-c2e.jpeg 994w, https://thenib.com/wp-content/uploads/2020/07/this-land-is-our-land-the-1969-alcatraz-occupation-native-americans-tout-c2e-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2020/07/this-land-is-our-land-the-1969-alcatraz-occupation-native-americans-tout-c2e-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2020/07/this-land-is-our-land-the-1969-alcatraz-occupation-native-americans-tout-c2e-690x360.jpeg 690w, https://thenib.com/wp-content/uploads/2020/07/this-land-is-our-land-the-1969-alcatraz-occupation-native-americans-tout-c2e-800x417.jpeg 800w" sizes="(max-width: 994px) 100vw, 994px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=78843" rel="bookmark">This Land is Our Land: The Native American Occupation of Alcatraz</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/trending/" rel="bookmark">View More</a></div></div><div class="homepage-house-ad"><a href=https://membership.thenib.com/books target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/01/Nibbundle-2.png></a></div><div class="list-container list-second"><div class="col-md-6 col-sm-6"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/classic_comics/" rel="bookmark">Classic Comics</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=69601" rel="bookmark"><img width="1200" height="628" src="https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured.jpg 1200w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-300x157.jpg 300w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-1024x536.jpg 1024w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-768x402.jpg 768w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-690x361.jpg 690w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-800x419.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=69601" rel="bookmark">Strength Through Unity</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=70831" rel="bookmark"><img width="1200" height="628" src="https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured.jpg 1200w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-300x157.jpg 300w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-1024x536.jpg 1024w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-768x402.jpg 768w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-690x361.jpg 690w, https://thenib.com/wp-content/uploads/2017/10/the-invention-of-monogamy-001-22f.featured-800x419.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=70831" rel="bookmark">The Invention of Monogamy</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=70799" rel="bookmark"><img width="1000" height="521" src="https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b.jpeg 1000w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-800x417.jpeg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=70799" rel="bookmark">What Do We Mean When We Say “Toxic Masculinity?”</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=68409" rel="bookmark"><img width="1400" height="729" src="https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1400x729.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1400x729.jpeg 1400w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1024x533.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1317x686.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-800x417.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c.jpeg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=68409" rel="bookmark">Vaccines Work. Here Are the Facts.</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/classic_comics/" rel="bookmark">View More</a></div></div><div class="col-md-6 col-sm-6"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/from_the_pandemic_issue/" rel="bookmark">From the Pandemic Issue</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=84943" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/03/athayde-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/03/athayde-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/03/athayde-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/03/athayde-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/03/athayde-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/03/athayde-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/03/athayde-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/03/athayde-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/03/athayde-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/03/athayde-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/03/athayde.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=84943" rel="bookmark">Failed State</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=86630" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/05/brooks-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/05/brooks-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/05/brooks-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/05/brooks-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/05/brooks-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/05/brooks-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/05/brooks-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/05/brooks-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/05/brooks-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/05/brooks-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/05/brooks.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=86630" rel="bookmark">Dress Rehearsal</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=85475" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=85475" rel="bookmark">Center of Gravity</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=85695" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/04/response-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/04/response-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/04/response-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/04/response-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/04/response-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/04/response-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/04/response-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/04/response-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/04/response-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/04/response-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/04/response.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=85695" rel="bookmark">Life During Lockdown</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/from_the_pandemic_issue/" rel="bookmark">View More</a></div></div></div><div class="homepage-house-ad"><a href=https://membership.thenib.com/donate target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2020/12/Donate3.png></a></div>
	<nav class="navigation posts-navigation" role="navigation" aria-label="Posts navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><span class="prev-trig">Previous comic</span><div class="nav-previous"><span>Previous comic</span><a href="https://thenib.com/the-blame-game/"><span class="post-title">The Blame Game</span></a></div></div>
	</nav>
<div id="comments" class="comments-area container container-small">

	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->

				
			</div><!-- .row -->

		
	</div><!-- .container.container-medium -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
	  <div class="row">
		<div class="col-lg-4 widget-area">
			<div class="text-center">
	  		<img class="footer-icon" src="https://thenib.com/wp-content/uploads/2021/08/TheNib_Logos_Full_black-01-1.png";/>
			</div>
						<section id="text-3" class="widget widget_text"><h2 class="widget-title">About The Nib</h2>			<div class="textwidget"><p>The Nib is political satire, journalism and non-fiction comics on what is going down in the world. <a href="https://thenib.com/about">Read More</a></p>
</div>
		</section>			<!-- social-icons -->
						<div class="row social-icons">
				<div class="col-lg-6">
					<div class="row mobile-social-icons">
						<div class="col-lg-4  icon-container">
							<a href="https://www.facebook.com/NibComics"><span class="icon-facebook"></span></a>
							</div> 
						<div class="col-lg-4 icon-container">
							<a href="https://twitter.com/thenib" > <span class="icon-twitter"></span></a>
							</div> 
						<div class="col-lg-4 icon-container">
							<a href="https://www.instagram.com/thenib/"><span class="icon-instagram2"></span></a>
							</div>
						</div>
					</div>	
				</div>
			<!-- mobile-form-holder -->
			<div id="subcription-mobile">
			</div>
			  			</div>
		<div class="col-lg-8">
			<div class="row three-column">
				
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-13" class="widget widget_text"><h2 class="widget-title">Topics</h2>			<div class="textwidget"><p><a href="https://thenib.com/series/classic_comics/">Classics</a></p>
<p><a href="https://thenib.com/series/trending/">Trending</a></p>
<p><a href="https://thenib.com/series/from_the_pandemic_issue/">From the Pandemic Issue</a></p>
</div>
		</section>			</div>

		
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-12" class="widget widget_text"><h2 class="widget-title">Help</h2>			<div class="textwidget"><p><a href="https://thenib.com/store-policies/">Store &amp; Membership Policies</a></p>
<p><a href="https://thenib.memberful.com/account/address">Change of address</a></p>
<p><a href="https://thenib.memberful.com/account">Manage your membership</a></p>
<p><a href="https://thenib.com/pitch-the-nib/">How to Pitch</a></p>
<p>Contact us: <a href="mailto:support@thenib.com">support@thenib.com</a></p>
</div>
		</section>			</div>

		
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-11" class="widget widget_text"><h2 class="widget-title">Support The Nib</h2>			<div class="textwidget"><p><a href="https://membership.thenib.com/?utm_source=thenib.com&amp;utm_content=footer">Become a member</a></p>
<p><a href="https://membership.thenib.com/donate">Donate</a></p>
<p><a href="https://membership.thenib.com/books">Shop the Bookstore</a></p>
<p><a href="https://membership.thenib.com/gift">Gift a Membership</a></p>
<p><a href="https://membership.thenib.com/books">Back Issues</a></p>
<p><a href="https://thenib.com/retailers/">Retailers</a></p>
</div>
		</section>			</div>

									</div>
		</div>
	</div>

 		<div id="form-container"  >
			<div id="subcription" class="row left-footer"> 
				<div class="col-lg-8 widget-area">
	 			 						<section id="text-5" class="widget widget_text">			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-68507" method="post" data-id="68507" data-name="Footer Subscribe" ><div class="mc4wp-form-fields"><h3>
  Rise and Shine.<br /> The World is Doomed.
</h3>
<p>
	<label>The Nib, delivered to your inbox every AM.</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input name="INTERESTS[ee5e0b8949][]" type="hidden" value="839c408170">
</p>

<p>
	<input type="submit" value="Sign up" />
</p>
<input type="hidden" name=“SOURCE” value="wp-embedded-form" />
<input type="hidden" name=“URL” value="https://thenib.com/paper-fictions-social-realities/" />
<input type="hidden" name=“CAMPAIGN” value="" />
<input type="hidden" name=“MEDIUM” value="" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1636964785" /><input type="hidden" name="_mc4wp_form_id" value="68507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section>  					  			</div>
				<div class="col-lg-4 col-sm-12 footer-menu-container" id="footer-menu-container" > 
					<div class="site-info">
						<div class="text">
							Copyright Inkwell Comics LLC
	  					</div>
	  				</div><!-- .site-info -->
					<div class="footer-menu">
		 				 <div class="menu-footer-new-container"><ul id="menu-footer-new" class="menu"><li id="menu-item-88402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88402"><a href="https://thenib.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88403"><a href="https://thenib.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>	  				</div> <!-- footer-menu -->
	  			</div>
			</div>
		</div>
		</div>
	  </div>
	</div>
</footer><!-- #colophon -->

  <button class="back-to-top">
	<span>scroll to top</span>	<i class="icon-right"></i>
  </button>

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202146'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDNCSGL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thenib.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3d9f122ee7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/navigation.js?ver=20151215' id='ippo-navigation-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/skip-link-focus-fix.js?ver=20151215' id='ippo-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/slick/slick.js?ver=5.8.2' id='ippo-slick-slider-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thenib.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/common.js?ver=5.8.2' id='ippo-js-functions-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.4-a.3' id='postmessage-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.4-a.3' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.4-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://thenib.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.3',blog:'164751535',post:'91360',tz:'-5',srv:'thenib.com'} ]);
	_stq.push([ 'clickTrackerInit', '164751535', '91360' ]);
</script>

</body>
</html>