<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>
<link rel="pingback" href="https://thenib.com/xmlrpc.php">

<title>Our Fridge | The Nib</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:b:latin,latin-ext","Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thenib.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Karla",sans-serif}.wf-active .jp-carousel-wrap #jp-carousel-comment-form-button-submit, .wf-active .jp-carousel-wrap .jp-carousel-light #carousel-reblog-box input#carousel-reblog-submit, .wf-active .jp-carousel-wrap textarea#jp-carousel-comment-form-comment-field, .wf-active body .jp-carousel-wrap{font-family:"Karla",sans-serif}.wf-active .author-name span, .wf-active .archive .page-title, .wf-active .search-results .page-title, .wf-active .widget-title, .wf-active .widget-title label, .wf-active body div.sharedaddy h3.sd-title, .wf-active div.sharedaddy .sd-social h3.sd-title{font-style:normal;font-weight:700}.wf-active .widget-grofile h4{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .masonry .jetpack-portfolio .entry-title, .wf-active body div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .masonry .entry-title, .wf-active .search .entry-title, .wf-active body #jp-relatedposts h3.jp-relatedposts-headline{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active .carousel-slider .featured-slider .entry-title{font-style:normal;font-weight:700}.wf-active .site-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active .archive .page-title span, .wf-active .error404 .page-title, .wf-active .search .page-title span, .wf-active .search-no-results .page-title, .wf-active .single .entry-title, .wf-active h2{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active .headline-content-container h1{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-weight:700;font-style:normal}.wf-active .archive .page-title, .wf-active .search-results .page-title{font-weight:700;font-style:normal}.wf-active .archive .page-title span, .wf-active .error404 .page-title span, .wf-active .search .page-title span{font-weight:700;font-style:normal}.wf-active .headline-content-container h1, .wf-active .headline-content-container h2, .wf-active .headline-content-container h3, .wf-active .headline-content-container h4, .wf-active .headline-content-container h5, .wf-active .headline-content-container h6{font-weight:700;font-style:normal}.wf-active .author-name span{font-weight:700;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .sd-rating .sd-title, .wf-active body div.sharedaddy .sd-social h3.sd-title, .wf-active body div.sharedaddy h3.sd-title{font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Nib &raquo; Feed" href="https://thenib.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nib &raquo; Comments Feed" href="https://thenib.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenib.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thenib.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.2.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thenib.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thenib.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://thenib.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ippo-style-css'  href='https://thenib.com/wp-content/themes/ippo/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='the-nib-style-css'  href='https://thenib.com/wp-content/themes/nibpress_1_11_3/style.css?ver=9757' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thenib.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thenib.com/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thenib.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0-beta' type='text/css' media='all' />
<script type='text/javascript' src='https://thenib.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/nibpress_1_11_3/assets/js/footer.js?ver=1' id='footer-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/thenib.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/thenib.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"97301"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://thenib.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thenib.com/wp-json/wp/v2/posts/97301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenib.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenib.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://thenib.com/our-fridge/" />
<link rel='shortlink' href='https://wp.me/pb9hoP-pjn' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://thenib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenib.com%2Four-fridge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenib.com%2Four-fridge%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><style>img#wpstats{display:none}</style>
	<meta name="description" content="The rise of community fridges, their impact as mutual aid, and how to set up your own." />

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NDNCSGL' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thenib.com/our-fridge/" />
<meta property="og:description" content="The rise of community fridges, their impact as mutual aid, and how to set up your own." />
<meta property="article:published_time" content="2022-06-02T07:00:00+00:00" />
<meta property="article:modified_time" content="2022-05-31T19:58:49+00:00" />
<meta property="og:site_name" content="The Nib" />
<meta property="og:image" content="https://thenib.com/wp-content/uploads/2022/05/coffey.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="840" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="og:title" content="Our Fridge | The Nib" />
<meta name="twitter:site" content="@thenib" />
<meta name="twitter:text:title" content="Our Fridge" />
<meta name="twitter:image" content="https://thenib.com/wp-content/uploads/2022/05/coffey.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon-50x50.png?crop=1" sizes="32x32" />
<link rel="icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" />
<meta name="msapplication-TileImage" content="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" />
<style type="text/css" id="wp-custom-css">.wp-block-gallery.has-nested-images {
    display: flex;
    flex-wrap: nowrap;
}
@media (min-width: 500px) {
.blocks-gallery-grid:not(.has-nested-images){
	flex-wrap: nowrap;
	}
}
.wp-block-gallery.has-nested-images.columns-default figure.wp-block-image:not(#individual-image) {
    width: unset;
    display: block;
    margin: 0px;
}
.wp-block-gallery.has-nested-images:not(.is-cropped) figure.wp-block-image:not(#individual-image) img {
    margin-bottom: 0px;
}
.wp-block-gallery.has-nested-images figure.wp-block-image:not(#individual-image) {
    margin: 0; 
    width: unset;
}

body .wp-block-gallery{
	display:flex;
	flex-wrap:nowrap;
}
@media (max-width: 500px) {
  body .wp-block-gallery{
flex-direction:column;
}
}
.tiled-gallery__col+.tiled-gallery__col {
    margin-left: 0px !important;
}
.tiled-gallery__row .tiled-gallery__col{
	flex-basis:0% !important;
}
.wp-block-jetpack-tiled-gallery {
    margin: 0 auto 0.5em !important;
}
@media (max-width: 500px) {
.tiled-gallery__row{
	flex-direction:column !important;
}
	.tiled-gallery__item{
		width:100% !important;
		height:100% !important;
	}
	
}

.wp-block-gallery.has-nested-images.columns-default figure.wp-block-image:not(#individual-image):first-child:nth-last-child(2), .wp-block-gallery.has-nested-images.columns-default figure.wp-block-image:not(#individual-image):first-child:nth-last-child(2)~figure.wp-block-image:not(#individual-image) {
    width:unset;
}
.wp-block-gallery.has-nested-images figure.wp-block-image:not(#individual-image){
	margin:0 !important;
	width:unset !important;
}

.wp-block-gallery.has-nested-images{
	gap:0px;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-79475609-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<meta name="og:title" value="Our Fridge"><meta name="twitter:text:title" value="Our Fridge"></head>

<body class="post-template-default single single-post postid-97301 single-format-standard wp-custom-logo wp-embed-responsive layout-three-columns group-blog standard-menu sticky-header no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">

			<div class="site-branding">

				<!-- Display website logo -->
				<a href="https://thenib.com/" class="custom-logo-link" rel="home"><img width="1106" height="160" src="https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo.jpg" class="custom-logo" alt="The Nib" srcset="https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo.jpg 1106w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-300x43.jpg 300w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-1024x148.jpg 1024w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-768x111.jpg 768w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-690x100.jpg 690w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-800x116.jpg 800w" sizes="(max-width: 1106px) 100vw, 1106px" /></a>
									<p class="site-title"><a href="https://thenib.com/" rel="home">The Nib</a></p>
				
				<p class="site-description">Political satire, journalism and non-fiction on what is going down in the world. All in comics form, the best medium.</p>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i>Menu</i>Primary Menu<span>&nbsp;</span></button><div class="menu-top-nav-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://membership.thenib.com/">Become a Member</a></li>
<li id="menu-item-90206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90206"><a href="https://membership.thenib.com/gift">Gift Subscriptions</a></li>
<li id="menu-item-88206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88206"><a href="https://membership.thenib.com/books">Books</a></li>
<li id="menu-item-68518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68518"><a href="https://thenib.com/sign-up/">Newsletter</a></li>
<li id="menu-item-72504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72504"><a href="https://membership.thenib.com/donate">Donate</a></li>
<li id="menu-item-68575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68575"><a href="https://thenib.com/authors/">Authors</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap">
<form role="search" method="get" class="search-form" action="https://thenib.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter Keywords" value="" name="s" autocomplete="off">
	</label>
	<input type="submit" class="search-submit" value="Search" disabled="">
</form>

<div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger">
				<span class="screen-reader-text"></span>
				<i class="icon-search"></i>
			</button>
			<button id="big-search-close">
				<span class="screen-reader-text"></span>
			</button>
		</div><!-- .container -->

	</header><!-- #masthead -->

	<!-- Featured posts slider -->
	

	<div id="content" class="site-content">

	
	<!-- Post categories filter -->
	
	<div class="container container-medium">

		
			<div class="hero clear">
		    	<div class="entry-header">
		    		<!-- Entry header -->
		    		<h1 class="entry-title">Our Fridge</h1><p class="byline">by <a href="https://thenib.com/author/sage-coffey/" title="Posts by Sage Coffey" class="author url fn" rel="author">Sage Coffey</a></p><div class="entry-meta"><span class="post-date"><a href="https://thenib.com/our-fridge/" rel="bookmark">Posted on <time class="entry-date published" datetime="2022-06-02T03:00:00-04:00">June 2, 2022</time><time class="updated" datetime="2022-05-31T15:58:49-04:00">May 31, 2022</time></a></span><span class="edit-link"></span></div>	    		</div>
			</div>

			<div class="row">

				<div id="primary" class="content-area col-sm-12">
					<main id="main" class="site-main" role="main">

					
<article id="post-97301" class="post-97301 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-from-the-food-issue tag-community-fridges tag-featured tag-food-programs tag-mutual-aid tag-poverty">

	<div class="container container-small single-post-grid">

		<div class="entry-content">
			
<p class="has-text-align-center" style="font-size:22px">The rise of community fridges, their impact as mutual aid, and how to set up your own.</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="714" height="1024" data-id="97304"  src="https://thenib.com/wp-content/uploads/2022/05/A_0000_Layer-2-714x1024.png" alt="" class="wp-image-97304" srcset="https://thenib.com/wp-content/uploads/2022/05/A_0000_Layer-2-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/A_0000_Layer-2-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/A_0000_Layer-2-768x1101.png 768w, https://thenib.com/wp-content/uploads/2022/05/A_0000_Layer-2-690x989.png 690w, https://thenib.com/wp-content/uploads/2022/05/A_0000_Layer-2.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97305"  src="https://thenib.com/wp-content/uploads/2022/05/A_0001_Layer-5-1-714x1024.png" alt="" class="wp-image-97305" srcset="https://thenib.com/wp-content/uploads/2022/05/A_0001_Layer-5-1-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/A_0001_Layer-5-1-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/A_0001_Layer-5-1-768x1101.png 768w, https://thenib.com/wp-content/uploads/2022/05/A_0001_Layer-5-1-690x989.png 690w, https://thenib.com/wp-content/uploads/2022/05/A_0001_Layer-5-1.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>
</figure>



<figure class="wp-container-4 wp-block-gallery-3 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97306"  src="https://thenib.com/wp-content/uploads/2022/05/A_0002_Layer-3-714x1024.png" alt="" class="wp-image-97306" srcset="https://thenib.com/wp-content/uploads/2022/05/A_0002_Layer-3-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/A_0002_Layer-3-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/A_0002_Layer-3-768x1101.png 768w, https://thenib.com/wp-content/uploads/2022/05/A_0002_Layer-3-690x989.png 690w, https://thenib.com/wp-content/uploads/2022/05/A_0002_Layer-3.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97307"  src="https://thenib.com/wp-content/uploads/2022/05/A_0003_Layer-4-714x1024.png" alt="" class="wp-image-97307" srcset="https://thenib.com/wp-content/uploads/2022/05/A_0003_Layer-4-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/A_0003_Layer-4-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/A_0003_Layer-4-768x1101.png 768w, https://thenib.com/wp-content/uploads/2022/05/A_0003_Layer-4-690x989.png 690w, https://thenib.com/wp-content/uploads/2022/05/A_0003_Layer-4.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>
</figure>



<figure class="wp-container-6 wp-block-gallery-5 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="534" height="1024" data-id="97308"  src="https://thenib.com/wp-content/uploads/2022/05/B_0000_Layer-2-534x1024.png" alt="" class="wp-image-97308" srcset="https://thenib.com/wp-content/uploads/2022/05/B_0000_Layer-2-534x1024.png 534w, https://thenib.com/wp-content/uploads/2022/05/B_0000_Layer-2-156x300.png 156w, https://thenib.com/wp-content/uploads/2022/05/B_0000_Layer-2-768x1474.png 768w, https://thenib.com/wp-content/uploads/2022/05/B_0000_Layer-2-690x1324.png 690w, https://thenib.com/wp-content/uploads/2022/05/B_0000_Layer-2.png 800w" sizes="(max-width: 534px) 100vw, 534px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="534" height="1024" data-id="97309"  src="https://thenib.com/wp-content/uploads/2022/05/B_0001_Layer-5-534x1024.png" alt="" class="wp-image-97309" srcset="https://thenib.com/wp-content/uploads/2022/05/B_0001_Layer-5-534x1024.png 534w, https://thenib.com/wp-content/uploads/2022/05/B_0001_Layer-5-156x300.png 156w, https://thenib.com/wp-content/uploads/2022/05/B_0001_Layer-5-768x1474.png 768w, https://thenib.com/wp-content/uploads/2022/05/B_0001_Layer-5-690x1324.png 690w, https://thenib.com/wp-content/uploads/2022/05/B_0001_Layer-5.png 800w" sizes="(max-width: 534px) 100vw, 534px" /></figure>
</figure>



<figure class="wp-container-8 wp-block-gallery-7 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="768" data-id="97310"  src="https://thenib.com/wp-content/uploads/2022/05/B_0002_Layer-3.png" alt="" class="wp-image-97310" srcset="https://thenib.com/wp-content/uploads/2022/05/B_0002_Layer-3.png 800w, https://thenib.com/wp-content/uploads/2022/05/B_0002_Layer-3-300x288.png 300w, https://thenib.com/wp-content/uploads/2022/05/B_0002_Layer-3-768x737.png 768w, https://thenib.com/wp-content/uploads/2022/05/B_0002_Layer-3-690x662.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="768" data-id="97311"  src="https://thenib.com/wp-content/uploads/2022/05/B_0003_Layer-4.png" alt="" class="wp-image-97311" srcset="https://thenib.com/wp-content/uploads/2022/05/B_0003_Layer-4.png 800w, https://thenib.com/wp-content/uploads/2022/05/B_0003_Layer-4-300x288.png 300w, https://thenib.com/wp-content/uploads/2022/05/B_0003_Layer-4-768x737.png 768w, https://thenib.com/wp-content/uploads/2022/05/B_0003_Layer-4-690x662.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
</figure>



<figure class="wp-container-10 wp-block-gallery-9 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97312"  src="https://thenib.com/wp-content/uploads/2022/05/C_0000_Layer-5-714x1024.png" alt="" class="wp-image-97312" srcset="https://thenib.com/wp-content/uploads/2022/05/C_0000_Layer-5-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/C_0000_Layer-5-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/C_0000_Layer-5-768x1102.png 768w, https://thenib.com/wp-content/uploads/2022/05/C_0000_Layer-5-690x990.png 690w, https://thenib.com/wp-content/uploads/2022/05/C_0000_Layer-5.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97313"  src="https://thenib.com/wp-content/uploads/2022/05/C_0001_Layer-8-1-714x1024.png" alt="" class="wp-image-97313" srcset="https://thenib.com/wp-content/uploads/2022/05/C_0001_Layer-8-1-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/C_0001_Layer-8-1-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/C_0001_Layer-8-1-768x1102.png 768w, https://thenib.com/wp-content/uploads/2022/05/C_0001_Layer-8-1-690x990.png 690w, https://thenib.com/wp-content/uploads/2022/05/C_0001_Layer-8-1.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>
</figure>



<figure class="wp-container-12 wp-block-gallery-11 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97314"  src="https://thenib.com/wp-content/uploads/2022/05/C_0002_Layer-6-714x1024.png" alt="" class="wp-image-97314" srcset="https://thenib.com/wp-content/uploads/2022/05/C_0002_Layer-6-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/C_0002_Layer-6-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/C_0002_Layer-6-768x1102.png 768w, https://thenib.com/wp-content/uploads/2022/05/C_0002_Layer-6-690x990.png 690w, https://thenib.com/wp-content/uploads/2022/05/C_0002_Layer-6.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="714" height="1024" data-id="97315"  src="https://thenib.com/wp-content/uploads/2022/05/C_0003_Layer-7-1-714x1024.png" alt="" class="wp-image-97315" srcset="https://thenib.com/wp-content/uploads/2022/05/C_0003_Layer-7-1-714x1024.png 714w, https://thenib.com/wp-content/uploads/2022/05/C_0003_Layer-7-1-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/C_0003_Layer-7-1-768x1102.png 768w, https://thenib.com/wp-content/uploads/2022/05/C_0003_Layer-7-1-690x990.png 690w, https://thenib.com/wp-content/uploads/2022/05/C_0003_Layer-7-1.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure>
</figure>



<figure class="wp-container-14 wp-block-gallery-13 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="765" data-id="97316"  src="https://thenib.com/wp-content/uploads/2022/05/D_0000_Layer-2-1.png" alt="" class="wp-image-97316" srcset="https://thenib.com/wp-content/uploads/2022/05/D_0000_Layer-2-1.png 800w, https://thenib.com/wp-content/uploads/2022/05/D_0000_Layer-2-1-300x287.png 300w, https://thenib.com/wp-content/uploads/2022/05/D_0000_Layer-2-1-768x734.png 768w, https://thenib.com/wp-content/uploads/2022/05/D_0000_Layer-2-1-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="765" data-id="97317"  src="https://thenib.com/wp-content/uploads/2022/05/D_0001_Layer-7-1.png" alt="" class="wp-image-97317" srcset="https://thenib.com/wp-content/uploads/2022/05/D_0001_Layer-7-1.png 800w, https://thenib.com/wp-content/uploads/2022/05/D_0001_Layer-7-1-300x287.png 300w, https://thenib.com/wp-content/uploads/2022/05/D_0001_Layer-7-1-768x734.png 768w, https://thenib.com/wp-content/uploads/2022/05/D_0001_Layer-7-1-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
</figure>



<figure class="wp-container-16 wp-block-gallery-15 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="767" data-id="97318"  src="https://thenib.com/wp-content/uploads/2022/05/D_0002_Layer-3-1.png" alt="" class="wp-image-97318" srcset="https://thenib.com/wp-content/uploads/2022/05/D_0002_Layer-3-1.png 800w, https://thenib.com/wp-content/uploads/2022/05/D_0002_Layer-3-1-300x288.png 300w, https://thenib.com/wp-content/uploads/2022/05/D_0002_Layer-3-1-768x736.png 768w, https://thenib.com/wp-content/uploads/2022/05/D_0002_Layer-3-1-690x662.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="767" data-id="97319"  src="https://thenib.com/wp-content/uploads/2022/05/D_0003_Layer-6-1.png" alt="" class="wp-image-97319" srcset="https://thenib.com/wp-content/uploads/2022/05/D_0003_Layer-6-1.png 800w, https://thenib.com/wp-content/uploads/2022/05/D_0003_Layer-6-1-300x288.png 300w, https://thenib.com/wp-content/uploads/2022/05/D_0003_Layer-6-1-768x736.png 768w, https://thenib.com/wp-content/uploads/2022/05/D_0003_Layer-6-1-690x662.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
</figure>



<figure class="wp-container-18 wp-block-gallery-17 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="766" data-id="97321"  src="https://thenib.com/wp-content/uploads/2022/05/D_0004_Layer-4-1.png" alt="" class="wp-image-97321" srcset="https://thenib.com/wp-content/uploads/2022/05/D_0004_Layer-4-1.png 800w, https://thenib.com/wp-content/uploads/2022/05/D_0004_Layer-4-1-300x287.png 300w, https://thenib.com/wp-content/uploads/2022/05/D_0004_Layer-4-1-768x735.png 768w, https://thenib.com/wp-content/uploads/2022/05/D_0004_Layer-4-1-690x661.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="766" data-id="97320"  src="https://thenib.com/wp-content/uploads/2022/05/D_0005_Layer-5-1.png" alt="" class="wp-image-97320" srcset="https://thenib.com/wp-content/uploads/2022/05/D_0005_Layer-5-1.png 800w, https://thenib.com/wp-content/uploads/2022/05/D_0005_Layer-5-1-300x287.png 300w, https://thenib.com/wp-content/uploads/2022/05/D_0005_Layer-5-1-768x735.png 768w, https://thenib.com/wp-content/uploads/2022/05/D_0005_Layer-5-1-690x661.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
</figure>



<figure class="wp-container-20 wp-block-gallery-19 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="877" height="833" data-id="97323"  src="https://thenib.com/wp-content/uploads/2022/05/E_0000_Layer-3.png" alt="" class="wp-image-97323" srcset="https://thenib.com/wp-content/uploads/2022/05/E_0000_Layer-3.png 877w, https://thenib.com/wp-content/uploads/2022/05/E_0000_Layer-3-300x285.png 300w, https://thenib.com/wp-content/uploads/2022/05/E_0000_Layer-3-768x729.png 768w, https://thenib.com/wp-content/uploads/2022/05/E_0000_Layer-3-690x655.png 690w, https://thenib.com/wp-content/uploads/2022/05/E_0000_Layer-3-800x760.png 800w" sizes="(max-width: 877px) 100vw, 877px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="878" height="833" data-id="97322"  src="https://thenib.com/wp-content/uploads/2022/05/E_0001_Layer-8.png" alt="" class="wp-image-97322" srcset="https://thenib.com/wp-content/uploads/2022/05/E_0001_Layer-8.png 878w, https://thenib.com/wp-content/uploads/2022/05/E_0001_Layer-8-300x285.png 300w, https://thenib.com/wp-content/uploads/2022/05/E_0001_Layer-8-768x729.png 768w, https://thenib.com/wp-content/uploads/2022/05/E_0001_Layer-8-690x655.png 690w, https://thenib.com/wp-content/uploads/2022/05/E_0001_Layer-8-800x759.png 800w" sizes="(max-width: 878px) 100vw, 878px" /></figure>
</figure>



<figure class="wp-container-22 wp-block-gallery-21 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="877" height="833" data-id="97324"  src="https://thenib.com/wp-content/uploads/2022/05/E_0002_Layer-4.png" alt="" class="wp-image-97324" srcset="https://thenib.com/wp-content/uploads/2022/05/E_0002_Layer-4.png 877w, https://thenib.com/wp-content/uploads/2022/05/E_0002_Layer-4-300x285.png 300w, https://thenib.com/wp-content/uploads/2022/05/E_0002_Layer-4-768x729.png 768w, https://thenib.com/wp-content/uploads/2022/05/E_0002_Layer-4-690x655.png 690w, https://thenib.com/wp-content/uploads/2022/05/E_0002_Layer-4-800x760.png 800w" sizes="(max-width: 877px) 100vw, 877px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="878" height="833" data-id="97325"  src="https://thenib.com/wp-content/uploads/2022/05/E_0003_Layer-7.png" alt="" class="wp-image-97325" srcset="https://thenib.com/wp-content/uploads/2022/05/E_0003_Layer-7.png 878w, https://thenib.com/wp-content/uploads/2022/05/E_0003_Layer-7-300x285.png 300w, https://thenib.com/wp-content/uploads/2022/05/E_0003_Layer-7-768x729.png 768w, https://thenib.com/wp-content/uploads/2022/05/E_0003_Layer-7-690x655.png 690w, https://thenib.com/wp-content/uploads/2022/05/E_0003_Layer-7-800x759.png 800w" sizes="(max-width: 878px) 100vw, 878px" /></figure>
</figure>



<figure class="wp-container-24 wp-block-gallery-23 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="877" height="834" data-id="97327"  src="https://thenib.com/wp-content/uploads/2022/05/E_0004_Layer-5.png" alt="" class="wp-image-97327" srcset="https://thenib.com/wp-content/uploads/2022/05/E_0004_Layer-5.png 877w, https://thenib.com/wp-content/uploads/2022/05/E_0004_Layer-5-300x285.png 300w, https://thenib.com/wp-content/uploads/2022/05/E_0004_Layer-5-768x730.png 768w, https://thenib.com/wp-content/uploads/2022/05/E_0004_Layer-5-690x656.png 690w, https://thenib.com/wp-content/uploads/2022/05/E_0004_Layer-5-800x761.png 800w" sizes="(max-width: 877px) 100vw, 877px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="878" height="834" data-id="97326"  src="https://thenib.com/wp-content/uploads/2022/05/E_0005_Layer-6.png" alt="" class="wp-image-97326" srcset="https://thenib.com/wp-content/uploads/2022/05/E_0005_Layer-6.png 878w, https://thenib.com/wp-content/uploads/2022/05/E_0005_Layer-6-300x285.png 300w, https://thenib.com/wp-content/uploads/2022/05/E_0005_Layer-6-768x730.png 768w, https://thenib.com/wp-content/uploads/2022/05/E_0005_Layer-6-690x655.png 690w, https://thenib.com/wp-content/uploads/2022/05/E_0005_Layer-6-800x760.png 800w" sizes="(max-width: 878px) 100vw, 878px" /></figure>
</figure>



<figure class="wp-container-26 wp-block-gallery-25 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="712" height="1024" data-id="97329"  src="https://thenib.com/wp-content/uploads/2022/05/F_0000_Layer-4-712x1024.png" alt="" class="wp-image-97329" srcset="https://thenib.com/wp-content/uploads/2022/05/F_0000_Layer-4-712x1024.png 712w, https://thenib.com/wp-content/uploads/2022/05/F_0000_Layer-4-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/F_0000_Layer-4-768x1104.png 768w, https://thenib.com/wp-content/uploads/2022/05/F_0000_Layer-4-690x992.png 690w, https://thenib.com/wp-content/uploads/2022/05/F_0000_Layer-4.png 800w" sizes="(max-width: 712px) 100vw, 712px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="712" height="1024" data-id="97328"  src="https://thenib.com/wp-content/uploads/2022/05/F_0001_Layer-7-712x1024.png" alt="" class="wp-image-97328" srcset="https://thenib.com/wp-content/uploads/2022/05/F_0001_Layer-7-712x1024.png 712w, https://thenib.com/wp-content/uploads/2022/05/F_0001_Layer-7-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/F_0001_Layer-7-768x1104.png 768w, https://thenib.com/wp-content/uploads/2022/05/F_0001_Layer-7-690x992.png 690w, https://thenib.com/wp-content/uploads/2022/05/F_0001_Layer-7.png 800w" sizes="(max-width: 712px) 100vw, 712px" /></figure>
</figure>



<figure class="wp-container-28 wp-block-gallery-27 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="712" height="1024" data-id="97330"  src="https://thenib.com/wp-content/uploads/2022/05/F_0002_Layer-5-712x1024.png" alt="" class="wp-image-97330" srcset="https://thenib.com/wp-content/uploads/2022/05/F_0002_Layer-5-712x1024.png 712w, https://thenib.com/wp-content/uploads/2022/05/F_0002_Layer-5-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/F_0002_Layer-5-768x1105.png 768w, https://thenib.com/wp-content/uploads/2022/05/F_0002_Layer-5-690x993.png 690w, https://thenib.com/wp-content/uploads/2022/05/F_0002_Layer-5.png 800w" sizes="(max-width: 712px) 100vw, 712px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="712" height="1024" data-id="97331"  src="https://thenib.com/wp-content/uploads/2022/05/F_0003_Layer-6-712x1024.png" alt="" class="wp-image-97331" srcset="https://thenib.com/wp-content/uploads/2022/05/F_0003_Layer-6-712x1024.png 712w, https://thenib.com/wp-content/uploads/2022/05/F_0003_Layer-6-209x300.png 209w, https://thenib.com/wp-content/uploads/2022/05/F_0003_Layer-6-768x1105.png 768w, https://thenib.com/wp-content/uploads/2022/05/F_0003_Layer-6-690x993.png 690w, https://thenib.com/wp-content/uploads/2022/05/F_0003_Layer-6.png 800w" sizes="(max-width: 712px) 100vw, 712px" /></figure>
</figure>



<figure class="wp-block-image size-large"><a href="https://membership.thenib.com/products/the-food-issue"><img loading="lazy" width="1024" height="246" src="https://thenib.com/wp-content/uploads/2022/04/fromissue-1024x246.jpg" alt="" class="wp-image-95965" srcset="https://thenib.com/wp-content/uploads/2022/04/fromissue-1024x246.jpg 1024w, https://thenib.com/wp-content/uploads/2022/04/fromissue-300x72.jpg 300w, https://thenib.com/wp-content/uploads/2022/04/fromissue-768x184.jpg 768w, https://thenib.com/wp-content/uploads/2022/04/fromissue-1536x369.jpg 1536w, https://thenib.com/wp-content/uploads/2022/04/fromissue-1200x288.jpg 1200w, https://thenib.com/wp-content/uploads/2022/04/fromissue-690x166.jpg 690w, https://thenib.com/wp-content/uploads/2022/04/fromissue-1317x316.jpg 1317w, https://thenib.com/wp-content/uploads/2022/04/fromissue-800x192.jpg 800w, https://thenib.com/wp-content/uploads/2022/04/fromissue-1400x336.jpg 1400w, https://thenib.com/wp-content/uploads/2022/04/fromissue.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p class="has-text-align-center"><em><a href="https://membership.thenib.com/products/the-food-issue">Get your copy!</a></em></p>
				 <p class="featured-lists">Featured in Lists: <a href="https://thenib.com/series/from-the-food-issue/" rel="bookmark">From the Food Issue</a></p><div class="homepage-house-ad"><a href=https://membership.thenib.com/cities-issue target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2022/05/Membership1-4.png></a></div>
				<!-- <p class="comic-membershipLink">The Nib is entirely independent! <a href="https://membership.thenib.com/">Become a member today</a> to support us publishing great comics.</p> -->
				<div class="comic-newsletter-signup">
					<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-68507" method="post" data-id="68507" data-name="Footer Subscribe" ><div class="mc4wp-form-fields"><h3>
  Rise and Shine.<br /> The World is Doomed.
</h3>
<p>
	<label>The Nib, delivered to your inbox every AM.</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input name="INTERESTS[ee5e0b8949][]" type="hidden" value="839c408170">
</p>

<p>
	<input type="submit" value="Sign up" />
</p>
<input type="hidden" name=“SOURCE” value="wp-embedded-form" />
<input type="hidden" name=“URL” value="https://thenib.com/our-fridge/" />
<input type="hidden" name=“CAMPAIGN” value="" />
<input type="hidden" name=“MEDIUM” value="" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1654165944" /><input type="hidden" name="_mc4wp_form_id" value="68507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
		</div><!-- .entry-content -->
		<h4 class="comic-recirc-header">More from Sage Coffey</h4> <ul class="comic-recirc"><li class="recirc-promo"><a href="https://thenib.com/i-was-the-straight-girls-secret/"><div class="recirc-thumbnail"><img width="1600" height="840" src="https://thenib.com/wp-content/uploads/2021/12/coffey.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/12/coffey.jpg 1600w, https://thenib.com/wp-content/uploads/2021/12/coffey-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/12/coffey-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/12/coffey-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/12/coffey-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/12/coffey-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/12/coffey-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/12/coffey-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/12/coffey-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/12/coffey-1400x735.jpg 1400w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>I Was the Straight Girl&#8217;s Secret</a></li><li class="recirc-promo"><a href="https://thenib.com/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion/"><div class="recirc-thumbnail"><img width="1601" height="842" src="https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a.jpeg 1601w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-300x158.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-768x404.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-1024x539.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-690x363.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-1317x693.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-800x421.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/if-you-keep-passing-these-bills-i-m-just-going-to-keep-talking-about-my-abortion-tout-58a-1400x736.jpeg 1400w" sizes="(max-width: 1601px) 100vw, 1601px" /></div>If You Keep Passing These Bills, I’m Just Going to Keep Talking About My Abortion</a></li><li class="recirc-promo"><a href="https://thenib.com/it-s-time-to-put-more-trans-people-in-power/"><div class="recirc-thumbnail"><img width="1520" height="787" src="https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d.jpeg 1520w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-300x155.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-768x398.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-1024x530.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-690x357.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-1317x682.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-800x414.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/it-s-time-to-put-more-trans-people-in-power-tout-d6d-1400x725.jpeg 1400w" sizes="(max-width: 1520px) 100vw, 1520px" /></div>It’s Time to Put More Trans People in Power</a></li></ul>
	</div><!-- .container.container-small -->

</article><!-- #post-## -->

<div class="homepage-house-ad"><a href=https://tinyview.com/tinyview/comic-series-directory target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/10/covers-the-nib-2021-10.jpg></a></div><div class="list-container"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/trending/" rel="bookmark">Trending Comics</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/cali-pandemic-violence/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2022/05/ramos-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2022/05/ramos-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2022/05/ramos-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2022/05/ramos-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2022/05/ramos-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2022/05/ramos-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2022/05/ramos-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2022/05/ramos-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2022/05/ramos-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2022/05/ramos-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2022/05/ramos.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/cali-pandemic-violence/" rel="bookmark">What City Streets Are For</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/lets-be-reasonable/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2022/05/tomorrow-2.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/lets-be-reasonable/" rel="bookmark">Let's Be Reasonable!</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/an-interview-with-professor-jordan-peterson/" rel="bookmark"><img width="1110" height="583" src="https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f.jpeg 1110w, https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f-300x158.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f-768x403.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f-1024x538.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f-690x362.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/an-interview-with-professor-jordan-peterson-tout-71f-800x420.jpeg 800w" sizes="(max-width: 1110px) 100vw, 1110px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/an-interview-with-professor-jordan-peterson/" rel="bookmark">Be Like The Lobster</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/moments-of-clarity/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2022/05/sorensen-3-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2022/05/sorensen-3-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2022/05/sorensen-3.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/moments-of-clarity/" rel="bookmark">Wake-Up Call</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/susan-collinss-concerns/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2022/05/mcfadden-2.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/susan-collinss-concerns/" rel="bookmark">Stick to the Issues</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/capitalism-101/" rel="bookmark"><img width="1400" height="730" src="https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-1400x730.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-1400x730.jpeg 1400w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-1024x534.jpeg 1024w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-1536x801.jpeg 1536w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-1200x626.jpeg 1200w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-690x360.jpeg 690w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-1317x686.jpeg 1317w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7-800x417.jpeg 800w, https://thenib.com/wp-content/uploads/2020/07/capitalism-101-tout-8e7.jpeg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/capitalism-101/" rel="bookmark">Capitalism 101</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/trending/" rel="bookmark">View More</a></div></div><div class="homepage-house-ad"><a href=http://membership.thenib.com/books target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/01/giftcomicsad2.png></a></div><div class="list-container list-second"><div class="col-md-6 col-sm-6"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/classic_comics/" rel="bookmark">Classic Comics</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/toxic-masculinity/" rel="bookmark"><img width="1000" height="521" src="https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b.jpeg 1000w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/toxic-masculinity-tout-d1b-800x417.jpeg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/toxic-masculinity/" rel="bookmark">What Do We Mean When We Say “Toxic Masculinity?”</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/vaccines-work-here-are-the-facts-5de3d0f9ffd0/" rel="bookmark"><img width="1400" height="729" src="https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1400x729.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1400x729.jpeg 1400w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1024x533.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1317x686.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-800x417.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c.jpeg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/vaccines-work-here-are-the-facts-5de3d0f9ffd0/" rel="bookmark">Vaccines Work. Here Are the Facts.</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/lighten-up-4f7f96ca8a7e/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2020/06/wimb-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2020/06/wimb-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2020/06/wimb-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2020/06/wimb-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2020/06/wimb-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2020/06/wimb-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2020/06/wimb-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2020/06/wimb-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2020/06/wimb-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2020/06/wimb-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2020/06/wimb.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/lighten-up-4f7f96ca8a7e/" rel="bookmark">Lighten Up</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/strength-through-unity/" rel="bookmark"><img width="1200" height="628" src="https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured.jpg 1200w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-300x157.jpg 300w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-1024x536.jpg 1024w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-768x402.jpg 768w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-690x361.jpg 690w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-800x419.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/strength-through-unity/" rel="bookmark">Strength Through Unity</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/classic_comics/" rel="bookmark">View More</a></div></div><div class="col-md-6 col-sm-6"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/from_the_pandemic_issue/" rel="bookmark">From the Pandemic Issue</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/failed-state/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/03/athayde-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/03/athayde-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/03/athayde-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/03/athayde-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/03/athayde-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/03/athayde-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/03/athayde-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/03/athayde-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/03/athayde-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/03/athayde-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/03/athayde.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/failed-state/" rel="bookmark">Failed State</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/practicing-for-a-pandemic/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/05/brooks-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/05/brooks-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/05/brooks-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/05/brooks-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/05/brooks-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/05/brooks-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/05/brooks-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/05/brooks-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/05/brooks-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/05/brooks-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/05/brooks.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/practicing-for-a-pandemic/" rel="bookmark">Dress Rehearsal</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/center-of-gravity/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/center-of-gravity/" rel="bookmark">Center of Gravity</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/pandemic-issue-response/" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/04/response-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/04/response-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/04/response-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/04/response-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/04/response-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/04/response-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/04/response-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/04/response-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/04/response-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/04/response-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/04/response.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/pandemic-issue-response/" rel="bookmark">Life During Lockdown</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/from_the_pandemic_issue/" rel="bookmark">View More</a></div></div></div><div class="homepage-house-ad"><a href=https://membership.thenib.com/donate target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/08/GemmaDonate2.png></a></div>
	<nav class="navigation posts-navigation" aria-label="Posts navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><span class="prev-trig">Previous comic</span><div class="nav-previous"><span>Previous comic</span><a href="https://thenib.com/logic-gap/"><span class="post-title">Logic Gap</span></a></div></div>
	</nav>
<div id="comments" class="comments-area container container-small">

	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->

				
			</div><!-- .row -->

		
	</div><!-- .container.container-medium -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
	  <div class="row">
		<div class="col-lg-4 widget-area">
			<div class="text-center">
	  		<img class="footer-icon" src="https://thenib.com/wp-content/uploads/2021/08/TheNib_Logos_Full_black-01-1.png";/>
			</div>
						<section id="text-3" class="widget widget_text"><h2 class="widget-title">About The Nib</h2>			<div class="textwidget"><p>The Nib is political satire, journalism and non-fiction comics on what is going down in the world. <a href="https://thenib.com/about">Read More</a></p>
</div>
		</section>			<!-- social-icons -->
						<div class="row social-icons">
				<div class="col-lg-6">
					<div class="row mobile-social-icons">
						<div class="col-lg-4  icon-container">
							<a href="https://www.facebook.com/NibComics"><span class="icon-facebook"></span></a>
							</div> 
						<div class="col-lg-4 icon-container">
							<a href="https://twitter.com/thenib" > <span class="icon-twitter"></span></a>
							</div> 
						<div class="col-lg-4 icon-container">
							<a href="https://www.instagram.com/thenib/"><span class="icon-instagram2"></span></a>
							</div>
						</div>
					</div>	
				</div>
			<!-- mobile-form-holder -->
			<div id="subcription-mobile">
			</div>
			  			</div>
		<div class="col-lg-8">
			<div class="row three-column">
				
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-13" class="widget widget_text"><h2 class="widget-title">Topics</h2>			<div class="textwidget"><p><a href="https://thenib.com/series/classic_comics/">Classics</a></p>
<p><a href="https://thenib.com/series/trending/">Trending</a></p>
<p><a href="https://thenib.com/series/from_the_pandemic_issue/">From the Pandemic Issue</a></p>
</div>
		</section>			</div>

		
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-12" class="widget widget_text"><h2 class="widget-title">Help</h2>			<div class="textwidget"><p><a href="https://thenib.com/store-policies/">Store &amp; Membership Policies</a></p>
<p><a href="https://thenib.memberful.com/account/address">Change of address</a></p>
<p><a href="https://thenib.memberful.com/account">Manage your membership</a></p>
<p><a href="https://thenib.com/pitch-the-nib/">How to Pitch</a></p>
<p>Contact us: <a href="mailto:support@thenib.com">support@thenib.com</a></p>
</div>
		</section>			</div>

		
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-11" class="widget widget_text"><h2 class="widget-title">Support The Nib</h2>			<div class="textwidget"><p><a href="https://membership.thenib.com/?utm_source=thenib.com&amp;utm_content=footer">Become a member</a></p>
<p><a href="https://membership.thenib.com/donate">Donate</a></p>
<p><a href="https://membership.thenib.com/books">Shop the Bookstore</a></p>
<p><a href="https://membership.thenib.com/gift">Gift a Membership</a></p>
<p><a href="https://membership.thenib.com/books">Back Issues</a></p>
<p><a href="https://thenib.com/retailers/">Retailers</a></p>
</div>
		</section>			</div>

									</div>
		</div>
	</div>

 		<div id="form-container"  >
			<div id="subcription" class="row left-footer"> 
				<div class="col-lg-8 widget-area">
	 			 						<section id="text-5" class="widget widget_text">			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-68507" method="post" data-id="68507" data-name="Footer Subscribe" ><div class="mc4wp-form-fields"><h3>
  Rise and Shine.<br /> The World is Doomed.
</h3>
<p>
	<label>The Nib, delivered to your inbox every AM.</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input name="INTERESTS[ee5e0b8949][]" type="hidden" value="839c408170">
</p>

<p>
	<input type="submit" value="Sign up" />
</p>
<input type="hidden" name=“SOURCE” value="wp-embedded-form" />
<input type="hidden" name=“URL” value="https://thenib.com/our-fridge/" />
<input type="hidden" name=“CAMPAIGN” value="" />
<input type="hidden" name=“MEDIUM” value="" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1654165944" /><input type="hidden" name="_mc4wp_form_id" value="68507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section>  					  			</div>
				<div class="col-lg-4 col-sm-12 footer-menu-container" id="footer-menu-container" > 
					<div class="site-info">
						<div class="text">
							Copyright Inkwell Comics LLC
	  					</div>
	  				</div><!-- .site-info -->
					<div class="footer-menu">
		 				 <div class="menu-footer-new-container"><ul id="menu-footer-new" class="menu"><li id="menu-item-88402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88402"><a href="https://thenib.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88403"><a href="https://thenib.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>	  				</div> <!-- footer-menu -->
	  			</div>
			</div>
		</div>
		</div>
	  </div>
	</div>
</footer><!-- #colophon -->

  <button class="back-to-top">
	<span>scroll to top</span>	<i class="icon-right"></i>
  </button>

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202222'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDNCSGL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-3{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-4 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style> .wp-block-gallery-5{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-6 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style> .wp-block-gallery-7{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-8 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<style> .wp-block-gallery-9{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-10 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-10 > * { margin: 0; }</style>
<style> .wp-block-gallery-11{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-12 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-12 > * { margin: 0; }</style>
<style> .wp-block-gallery-13{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-14 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-14 > * { margin: 0; }</style>
<style> .wp-block-gallery-15{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-16 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-16 > * { margin: 0; }</style>
<style> .wp-block-gallery-17{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-18 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-18 > * { margin: 0; }</style>
<style> .wp-block-gallery-19{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-20 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-20 > * { margin: 0; }</style>
<style> .wp-block-gallery-21{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-22 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-22 > * { margin: 0; }</style>
<style> .wp-block-gallery-23{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-24 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-24 > * { margin: 0; }</style>
<style> .wp-block-gallery-25{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-26 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-26 > * { margin: 0; }</style>
<style> .wp-block-gallery-27{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-28 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-28 > * { margin: 0; }</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thenib.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"19c89adb9c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/navigation.js?ver=20151215' id='ippo-navigation-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/skip-link-focus-fix.js?ver=20151215' id='ippo-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/slick/slick.js?ver=6.0' id='ippo-slick-slider-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thenib.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/common.js?ver=6.0' id='ippo-js-functions-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=11.0-beta' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' defer src='https://thenib.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-beta',blog:'164751535',post:'97301',tz:'-4',srv:'thenib.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '164751535', '97301' ]);
</script>

</body>
</html>
