<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>
<link rel="pingback" href="https://thenib.com/xmlrpc.php">

<title>Covering Up Hate | The Nib</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:b:latin,latin-ext","Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thenib.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Karla",sans-serif}.wf-active .jp-carousel-wrap #jp-carousel-comment-form-button-submit, .wf-active .jp-carousel-wrap .jp-carousel-light #carousel-reblog-box input#carousel-reblog-submit, .wf-active .jp-carousel-wrap textarea#jp-carousel-comment-form-comment-field, .wf-active body .jp-carousel-wrap{font-family:"Karla",sans-serif}.wf-active .author-name span, .wf-active .archive .page-title, .wf-active .search-results .page-title, .wf-active .widget-title, .wf-active .widget-title label, .wf-active body div.sharedaddy h3.sd-title, .wf-active div.sharedaddy .sd-social h3.sd-title{font-style:normal;font-weight:700}.wf-active .widget-grofile h4{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .masonry .jetpack-portfolio .entry-title, .wf-active body div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .masonry .entry-title, .wf-active .search .entry-title, .wf-active body #jp-relatedposts h3.jp-relatedposts-headline{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active .carousel-slider .featured-slider .entry-title{font-style:normal;font-weight:700}.wf-active .site-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active .archive .page-title span, .wf-active .error404 .page-title, .wf-active .search .page-title span, .wf-active .search-no-results .page-title, .wf-active .single .entry-title, .wf-active h2{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active .headline-content-container h1{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-weight:700;font-style:normal}.wf-active .archive .page-title, .wf-active .search-results .page-title{font-weight:700;font-style:normal}.wf-active .archive .page-title span, .wf-active .error404 .page-title span, .wf-active .search .page-title span{font-weight:700;font-style:normal}.wf-active .headline-content-container h1, .wf-active .headline-content-container h2, .wf-active .headline-content-container h3, .wf-active .headline-content-container h4, .wf-active .headline-content-container h5, .wf-active .headline-content-container h6{font-weight:700;font-style:normal}.wf-active .author-name span{font-weight:700;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .sd-rating .sd-title, .wf-active body div.sharedaddy .sd-social h3.sd-title, .wf-active body div.sharedaddy h3.sd-title{font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="The Nib &raquo; Feed" href="https://thenib.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nib &raquo; Comments Feed" href="https://thenib.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenib.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thenib.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thenib.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thenib.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://thenib.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ippo-style-css'  href='https://thenib.com/wp-content/themes/ippo/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-nib-style-css'  href='https://thenib.com/wp-content/themes/nibpress_1_11_3/style.css?ver=9302' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thenib.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thenib.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thenib.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenib.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/nibpress_1_11_3/assets/js/footer.js?ver=1' id='footer-js'></script>
<link rel="https://api.w.org/" href="https://thenib.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thenib.com/wp-json/wp/v2/posts/92569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenib.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenib.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://thenib.com/covering-up-hate/" />
<link rel='shortlink' href='https://wp.me/pb9hoP-o53' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://thenib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenib.com%2Fcovering-up-hate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenib.com%2Fcovering-up-hate%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="Some tattoos are regrettable, but some are worse." />

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NDNCSGL' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thenib.com/covering-up-hate/" />
<meta property="og:description" content="Some tattoos are regrettable, but some are worse." />
<meta property="article:published_time" content="2021-12-20T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-12-17T12:55:27+00:00" />
<meta property="og:site_name" content="The Nib" />
<meta property="og:image" content="https://thenib.com/wp-content/uploads/2021/12/alba.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="840" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thenib" />
<meta name="twitter:image" content="https://thenib.com/wp-content/uploads/2021/12/alba.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Covering Up Hate | The Nib" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon-50x50.png?crop=1" sizes="32x32" />
<link rel="icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" />
<meta name="msapplication-TileImage" content="https://thenib.com/wp-content/uploads/2019/08/nib-favicon.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-79475609-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<meta name="og:title" value="Covering Up Hate"><meta name="twitter:text:title" value="Covering Up Hate"></head>

<body class="post-template-default single single-post postid-92569 single-format-standard wp-custom-logo wp-embed-responsive layout-three-columns group-blog standard-menu sticky-header no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">

			<div class="site-branding">

				<!-- Display website logo -->
				<a href="https://thenib.com/" class="custom-logo-link" rel="home"><img width="1106" height="160" src="https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo.jpg" class="custom-logo" alt="The Nib" srcset="https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo.jpg 1106w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-300x43.jpg 300w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-1024x148.jpg 1024w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-768x111.jpg 768w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-690x100.jpg 690w, https://thenib.com/wp-content/uploads/2019/08/cropped-nib-logo-800x116.jpg 800w" sizes="(max-width: 1106px) 100vw, 1106px" /></a>
									<p class="site-title"><a href="https://thenib.com/" rel="home">The Nib</a></p>
				
				<p class="site-description">Political satire, journalism and non-fiction on what is going down in the world. All in comics form, the best medium.</p>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i>Menu</i>Primary Menu<span>&nbsp;</span></button><div class="menu-top-nav-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="https://membership.thenib.com/">Become a Member</a></li>
<li id="menu-item-90206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90206"><a href="https://membership.thenib.com/gift">Gift Subscriptions</a></li>
<li id="menu-item-88206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88206"><a href="https://membership.thenib.com/books">Books</a></li>
<li id="menu-item-68518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68518"><a href="https://thenib.com/sign-up/">Newsletter</a></li>
<li id="menu-item-72504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72504"><a href="https://membership.thenib.com/donate">Donate</a></li>
<li id="menu-item-68575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68575"><a href="https://thenib.com/authors/">Authors</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap">
<form role="search" method="get" class="search-form" action="https://thenib.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter Keywords" value="" name="s" autocomplete="off">
	</label>
	<input type="submit" class="search-submit" value="Search" disabled="">
</form>

<div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger">
				<span class="screen-reader-text"></span>
				<i class="icon-search"></i>
			</button>
			<button id="big-search-close">
				<span class="screen-reader-text"></span>
			</button>
		</div><!-- .container -->

	</header><!-- #masthead -->

	<!-- Featured posts slider -->
	

	<div id="content" class="site-content">

	
	<!-- Post categories filter -->
	
	<div class="container container-medium">

		
			<div class="hero clear">
		    	<div class="entry-header">
		    		<!-- Entry header -->
		    		<h1 class="entry-title">Covering Up Hate</h1><p class="byline">by <a href="https://thenib.com/author/ally-shwed/" title="Posts by Allyson Shwed" class="author url fn" rel="author">Allyson Shwed</a> and <a href="https://thenib.com/author/gerardo-alba/" title="Posts by Gerardo Alba" class="author url fn" rel="author">Gerardo Alba</a></p><div class="entry-meta"><span class="post-date"><a href="https://thenib.com/covering-up-hate/" rel="bookmark">Posted on <time class="entry-date published" datetime="2021-12-20T03:00:00-05:00">December 20, 2021</time><time class="updated" datetime="2021-12-17T07:55:27-05:00">December 17, 2021</time></a></span><span class="edit-link"></span></div>	    		</div>
			</div>

			<div class="row">

				<div id="primary" class="content-area col-sm-12">
					<main id="main" class="site-main" role="main">

					
<article id="post-92569" class="post-92569 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-from-the-secrets-issue tag-featured tag-gangs tag-prison tag-racism tag-secrets tag-tattoos">

	<div class="container container-small single-post-grid">

		<div class="entry-content">
			
<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="764" src="https://thenib.com/wp-content/uploads/2021/12/AS1.png" alt="" data-id="92571" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS1.png" data-link="https://thenib.com/?attachment_id=92571" class="wp-image-92571" srcset="https://thenib.com/wp-content/uploads/2021/12/AS1.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS1-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS1-768x733.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS1-690x659.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="764" src="https://thenib.com/wp-content/uploads/2021/12/AS2.png" alt="" data-id="92572" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS2.png" data-link="https://thenib.com/?attachment_id=92572" class="wp-image-92572" srcset="https://thenib.com/wp-content/uploads/2021/12/AS2.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS2-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS2-768x733.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS2-690x659.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/12/AS3.png" alt="" data-id="92573" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS3.png" data-link="https://thenib.com/?attachment_id=92573" class="wp-image-92573" srcset="https://thenib.com/wp-content/uploads/2021/12/AS3.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS3-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS3-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS3-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="765" src="https://thenib.com/wp-content/uploads/2021/12/AS4.png" alt="" data-id="92574" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS4.png" data-link="https://thenib.com/?attachment_id=92574" class="wp-image-92574" srcset="https://thenib.com/wp-content/uploads/2021/12/AS4.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS4-300x287.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS4-768x734.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS4-690x660.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="723" height="765" src="https://thenib.com/wp-content/uploads/2021/12/AS5.png" alt="" data-id="92575" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS5.png" data-link="https://thenib.com/?attachment_id=92575" class="wp-image-92575" srcset="https://thenib.com/wp-content/uploads/2021/12/AS5.png 723w, https://thenib.com/wp-content/uploads/2021/12/AS5-284x300.png 284w, https://thenib.com/wp-content/uploads/2021/12/AS5-690x730.png 690w" sizes="(max-width: 723px) 100vw, 723px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="877" height="765" src="https://thenib.com/wp-content/uploads/2021/12/AS6.png" alt="" data-id="92576" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS6.png" data-link="https://thenib.com/?attachment_id=92576" class="wp-image-92576" srcset="https://thenib.com/wp-content/uploads/2021/12/AS6.png 877w, https://thenib.com/wp-content/uploads/2021/12/AS6-300x262.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS6-768x670.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS6-690x602.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS6-800x698.png 800w" sizes="(max-width: 877px) 100vw, 877px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="714" height="1024" src="https://thenib.com/wp-content/uploads/2021/12/AS7-714x1024.png" alt="" data-id="92577" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS7.png" data-link="https://thenib.com/?attachment_id=92577" class="wp-image-92577" srcset="https://thenib.com/wp-content/uploads/2021/12/AS7-714x1024.png 714w, https://thenib.com/wp-content/uploads/2021/12/AS7-209x300.png 209w, https://thenib.com/wp-content/uploads/2021/12/AS7-768x1101.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS7-690x989.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS7.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="714" height="1024" src="https://thenib.com/wp-content/uploads/2021/12/AS8-714x1024.png" alt="" data-id="92578" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS8.png" data-link="https://thenib.com/?attachment_id=92578" class="wp-image-92578" srcset="https://thenib.com/wp-content/uploads/2021/12/AS8-714x1024.png 714w, https://thenib.com/wp-content/uploads/2021/12/AS8-209x300.png 209w, https://thenib.com/wp-content/uploads/2021/12/AS8-768x1101.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS8-690x989.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS8.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="714" height="1024" src="https://thenib.com/wp-content/uploads/2021/12/AS9-714x1024.png" alt="" data-id="92579" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS9.png" data-link="https://thenib.com/?attachment_id=92579" class="wp-image-92579" srcset="https://thenib.com/wp-content/uploads/2021/12/AS9-714x1024.png 714w, https://thenib.com/wp-content/uploads/2021/12/AS9-209x300.png 209w, https://thenib.com/wp-content/uploads/2021/12/AS9-768x1101.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS9-690x989.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS9.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="714" height="1024" src="https://thenib.com/wp-content/uploads/2021/12/AS10-714x1024.png" alt="" data-id="92580" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS10.png" data-link="https://thenib.com/?attachment_id=92580" class="wp-image-92580" srcset="https://thenib.com/wp-content/uploads/2021/12/AS10-714x1024.png 714w, https://thenib.com/wp-content/uploads/2021/12/AS10-209x300.png 209w, https://thenib.com/wp-content/uploads/2021/12/AS10-768x1101.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS10-690x989.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS10.png 800w" sizes="(max-width: 714px) 100vw, 714px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="776" src="https://thenib.com/wp-content/uploads/2021/12/AS11.png" alt="" data-id="92581" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS11.png" data-link="https://thenib.com/?attachment_id=92581" class="wp-image-92581" srcset="https://thenib.com/wp-content/uploads/2021/12/AS11.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS11-300x291.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS11-768x745.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS11-690x669.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS11-50x50.png?crop=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="776" src="https://thenib.com/wp-content/uploads/2021/12/AS12.png" alt="" data-id="92582" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS12.png" data-link="https://thenib.com/?attachment_id=92582" class="wp-image-92582" srcset="https://thenib.com/wp-content/uploads/2021/12/AS12.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS12-300x291.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS12-768x745.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS12-690x669.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS12-50x50.png?crop=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="749" height="758" src="https://thenib.com/wp-content/uploads/2021/12/AS13.png" alt="" data-id="92583" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS13.png" data-link="https://thenib.com/?attachment_id=92583" class="wp-image-92583" srcset="https://thenib.com/wp-content/uploads/2021/12/AS13.png 749w, https://thenib.com/wp-content/uploads/2021/12/AS13-296x300.png 296w, https://thenib.com/wp-content/uploads/2021/12/AS13-690x698.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS13-50x50.png?crop=1 50w" sizes="(max-width: 749px) 100vw, 749px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="851" height="758" src="https://thenib.com/wp-content/uploads/2021/12/AS14.png" alt="" data-id="92584" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS14.png" data-link="https://thenib.com/?attachment_id=92584" class="wp-image-92584" srcset="https://thenib.com/wp-content/uploads/2021/12/AS14.png 851w, https://thenib.com/wp-content/uploads/2021/12/AS14-300x267.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS14-768x684.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS14-690x615.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS14-800x713.png 800w" sizes="(max-width: 851px) 100vw, 851px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="760" src="https://thenib.com/wp-content/uploads/2021/12/AS15.png" alt="" data-id="92586" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS15.png" data-link="https://thenib.com/?attachment_id=92586" class="wp-image-92586" srcset="https://thenib.com/wp-content/uploads/2021/12/AS15.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS15-300x285.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS15-768x730.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS15-690x656.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="760" src="https://thenib.com/wp-content/uploads/2021/12/AS16.png" alt="" data-id="92587" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS16.png" data-link="https://thenib.com/?attachment_id=92587" class="wp-image-92587" srcset="https://thenib.com/wp-content/uploads/2021/12/AS16.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS16-300x285.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS16-768x730.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS16-690x656.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="776" src="https://thenib.com/wp-content/uploads/2021/12/AS17.png" alt="" data-id="92588" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS17.png" data-link="https://thenib.com/?attachment_id=92588" class="wp-image-92588" srcset="https://thenib.com/wp-content/uploads/2021/12/AS17.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS17-300x291.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS17-768x745.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS17-690x669.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS17-50x50.png?crop=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="776" src="https://thenib.com/wp-content/uploads/2021/12/AS18.png" alt="" data-id="92589" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS18.png" data-link="https://thenib.com/?attachment_id=92589" class="wp-image-92589" srcset="https://thenib.com/wp-content/uploads/2021/12/AS18.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS18-300x291.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS18-768x745.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS18-690x669.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS18-50x50.png?crop=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="760" src="https://thenib.com/wp-content/uploads/2021/12/AS19.png" alt="" data-id="92590" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS19.png" data-link="https://thenib.com/?attachment_id=92590" class="wp-image-92590" srcset="https://thenib.com/wp-content/uploads/2021/12/AS19.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS19-300x285.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS19-768x730.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS19-690x656.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="760" src="https://thenib.com/wp-content/uploads/2021/12/AS20.png" alt="" data-id="92591" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS20.png" data-link="https://thenib.com/?attachment_id=92591" class="wp-image-92591" srcset="https://thenib.com/wp-content/uploads/2021/12/AS20.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS20-300x285.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS20-768x730.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS20-690x656.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="763" src="https://thenib.com/wp-content/uploads/2021/12/AS21.png" alt="" data-id="92592" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS21.png" data-link="https://thenib.com/?attachment_id=92592" class="wp-image-92592" srcset="https://thenib.com/wp-content/uploads/2021/12/AS21.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS21-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS21-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS21-690x658.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="763" src="https://thenib.com/wp-content/uploads/2021/12/AS22.png" alt="" data-id="92593" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS22.png" data-link="https://thenib.com/?attachment_id=92593" class="wp-image-92593" srcset="https://thenib.com/wp-content/uploads/2021/12/AS22.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS22-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS22-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS22-690x658.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="762" src="https://thenib.com/wp-content/uploads/2021/12/AS23.png" alt="" data-id="92594" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS23.png" data-link="https://thenib.com/?attachment_id=92594" class="wp-image-92594" srcset="https://thenib.com/wp-content/uploads/2021/12/AS23.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS23-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS23-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS23-690x657.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="762" src="https://thenib.com/wp-content/uploads/2021/12/AS24.png" alt="" data-id="92595" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS24.png" data-link="https://thenib.com/?attachment_id=92595" class="wp-image-92595" srcset="https://thenib.com/wp-content/uploads/2021/12/AS24.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS24-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS24-768x732.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS24-690x657.png 690w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-1"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="977" src="https://thenib.com/wp-content/uploads/2021/12/AS25-1024x977.png" alt="" data-id="92596" data-full-url="https://thenib.com/wp-content/uploads/2021/12/AS25.png" data-link="https://thenib.com/?attachment_id=92596" class="wp-image-92596" srcset="https://thenib.com/wp-content/uploads/2021/12/AS25-1024x977.png 1024w, https://thenib.com/wp-content/uploads/2021/12/AS25-300x286.png 300w, https://thenib.com/wp-content/uploads/2021/12/AS25-768x733.png 768w, https://thenib.com/wp-content/uploads/2021/12/AS25-1536x1466.png 1536w, https://thenib.com/wp-content/uploads/2021/12/AS25-1200x1145.png 1200w, https://thenib.com/wp-content/uploads/2021/12/AS25-690x659.png 690w, https://thenib.com/wp-content/uploads/2021/12/AS25-1317x1257.png 1317w, https://thenib.com/wp-content/uploads/2021/12/AS25-800x764.png 800w, https://thenib.com/wp-content/uploads/2021/12/AS25-1400x1336.png 1400w, https://thenib.com/wp-content/uploads/2021/12/AS25.png 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<figure class="wp-block-image size-large"><a href="http://membership.thenib.com/products/the-secrets-issue"><img loading="lazy" width="1024" height="246" src="https://thenib.com/wp-content/uploads/2021/10/fromissue-1024x246.jpg" alt="" class="wp-image-90751" srcset="https://thenib.com/wp-content/uploads/2021/10/fromissue-1024x246.jpg 1024w, https://thenib.com/wp-content/uploads/2021/10/fromissue-300x72.jpg 300w, https://thenib.com/wp-content/uploads/2021/10/fromissue-768x184.jpg 768w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1536x369.jpg 1536w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1200x288.jpg 1200w, https://thenib.com/wp-content/uploads/2021/10/fromissue-690x166.jpg 690w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1317x316.jpg 1317w, https://thenib.com/wp-content/uploads/2021/10/fromissue-800x192.jpg 800w, https://thenib.com/wp-content/uploads/2021/10/fromissue-1400x336.jpg 1400w, https://thenib.com/wp-content/uploads/2021/10/fromissue.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p class="has-text-align-center"><em><a href="http://membership.thenib.com/products/the-secrets-issue">Get your copy here</a>.</em></p>
				 <p class="featured-lists">Featured in Lists: <a href="https://thenib.com/series/from-the-secrets-issue/" rel="bookmark">From the Secrets Issue</a></p><div class="homepage-house-ad"><a href=https://membership.thenib.com/?utm_content=beneath-comic-member-banner-nature target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/10/Membership1-2.png></a></div>
				<!-- <p class="comic-membershipLink">The Nib is entirely independent! <a href="https://membership.thenib.com/">Become a member today</a> to support us publishing great comics.</p> -->
				<div class="comic-newsletter-signup">
					<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-68507" method="post" data-id="68507" data-name="Footer Subscribe" ><div class="mc4wp-form-fields"><h3>
  Rise and Shine.<br /> The World is Doomed.
</h3>
<p>
	<label>The Nib, delivered to your inbox every AM.</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input name="INTERESTS[ee5e0b8949][]" type="hidden" value="839c408170">
</p>

<p>
	<input type="submit" value="Sign up" />
</p>
<input type="hidden" name=“SOURCE” value="wp-embedded-form" />
<input type="hidden" name=“URL” value="https://thenib.com/covering-up-hate/" />
<input type="hidden" name=“CAMPAIGN” value="" />
<input type="hidden" name=“MEDIUM” value="" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1640007203" /><input type="hidden" name="_mc4wp_form_id" value="68507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
		</div><!-- .entry-content -->
		<h4 class="comic-recirc-header">More from Allyson Shwed</h4> <ul class="comic-recirc"><li class="recirc-promo"><a href="https://thenib.com/how-the-suffragists-succeeded-in-a-pandemic/"><div class="recirc-thumbnail"><img width="1600" height="840" src="https://thenib.com/wp-content/uploads/2020/07/shwed.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2020/07/shwed.jpg 1600w, https://thenib.com/wp-content/uploads/2020/07/shwed-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2020/07/shwed-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2020/07/shwed-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2020/07/shwed-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2020/07/shwed-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2020/07/shwed-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2020/07/shwed-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2020/07/shwed-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2020/07/shwed-1400x735.jpg 1400w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>How The Suffragists Succeeded in a Pandemic</a></li><li class="recirc-promo"><a href="https://thenib.com/the-controversial-origins-of-memorial-day/"><div class="recirc-thumbnail"><img width="1600" height="866" src="https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d.jpeg 1600w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-300x162.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-768x416.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-1024x554.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-690x373.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-1317x713.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-800x433.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/the-controversial-origins-of-memorial-day-tout-55d-1400x758.jpeg 1400w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>The Controversial Origins of Memorial Day</a></li><li class="recirc-promo"><a href="https://thenib.com/how-do-you-not-want-to-die/"><div class="recirc-thumbnail"><img width="1571" height="825" src="https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f.jpeg 1571w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-300x158.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-768x403.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-1024x538.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-690x362.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-1317x692.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-800x420.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/how-do-you-not-want-to-die-tout-67f-1400x735.jpeg 1400w" sizes="(max-width: 1571px) 100vw, 1571px" /></div>How Do You NOT Want to Die?</a></li></ul>
	</div><!-- .container.container-small -->

</article><!-- #post-## -->

<div class="homepage-house-ad"><a href=https://social.tinyview.com/nib-ad-directory target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/10/covers-the-nib-2021-10.jpg></a></div><div class="list-container"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/trending/" rel="bookmark">Trending Comics</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=92384" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/12/tomorrow-1.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=92384" rel="bookmark">Round and Round We Go</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=92274" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/12/johnson-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/12/johnson-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/12/johnson-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/12/johnson-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/12/johnson-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/12/johnson-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/12/johnson-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/12/johnson-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/12/johnson-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/12/johnson-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/12/johnson.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=92274" rel="bookmark">It's All Relatives</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=67089" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/12/NF-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/12/NF-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/12/NF-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/12/NF-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/12/NF-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/12/NF-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/12/NF-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/12/NF-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/12/NF-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/12/NF-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/12/NF.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=67089" rel="bookmark">Are We Living In A Computer Simulation?</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=69737" rel="bookmark"><img width="1400" height="729" src="https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-1400x729.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-1400x729.jpeg 1400w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-1024x533.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-1317x686.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569-800x417.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/haitian-revolution-tout-569.jpeg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=69737" rel="bookmark">The Slave Revolution That Gave Birth to Haiti</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=92193" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/12/sorensen-1-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/12/sorensen-1-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/12/sorensen-1.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=92193" rel="bookmark">The Choice is Yours</a></h2></div><div class="list-comic-first col-md-4 col-sm-12"><figure class="featured-image list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=92406" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/12/sorensen-2-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/12/sorensen-2-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/12/sorensen-2.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=92406" rel="bookmark">King of the Road</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/trending/" rel="bookmark">View More</a></div></div><div class="homepage-house-ad"><a href=https://membership.thenib.com/books target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2021/01/Nibbundle-2.png></a></div><div class="list-container list-second"><div class="col-md-6 col-sm-6"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/classic_comics/" rel="bookmark">Classic Comics</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=70463" rel="bookmark"><img width="1400" height="729" src="https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-1400x729.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-1400x729.jpg 1400w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-300x156.jpg 300w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-768x400.jpg 768w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-1024x533.jpg 1024w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-690x359.jpg 690w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-1317x686.jpg 1317w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a-800x417.jpg 800w, https://thenib.com/wp-content/uploads/2019/08/politics-in-sports-tout-f9a.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=70463" rel="bookmark">Sports Are Political!</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=67160" rel="bookmark"><img width="1400" height="729" src="https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-1400x729.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-1400x729.jpeg 1400w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-1024x533.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-1317x686.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a-800x417.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/australia-enacted-gun-control-1996-mass-shooting-tout-d3a.jpeg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=67160" rel="bookmark">In 1996 Australia Enacted Gun Control. We Haven’t Had a Mass Shooting Since.</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=69601" rel="bookmark"><img width="1200" height="628" src="https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured.jpg 1200w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-300x157.jpg 300w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-1024x536.jpg 1024w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-768x402.jpg 768w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-690x361.jpg 690w, https://thenib.com/wp-content/uploads/2017/05/strength-through-unity-tout-bbf-featured-800x419.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=69601" rel="bookmark">Strength Through Unity</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=68409" rel="bookmark"><img width="1400" height="729" src="https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1400x729.jpeg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1400x729.jpeg 1400w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-300x156.jpeg 300w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-768x400.jpeg 768w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1024x533.jpeg 1024w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-690x359.jpeg 690w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-1317x686.jpeg 1317w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c-800x417.jpeg 800w, https://thenib.com/wp-content/uploads/2019/08/vaccines-work-here-are-the-facts-5de3d0f9ffd0-tout-23c.jpeg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=68409" rel="bookmark">Vaccines Work. Here Are the Facts.</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/classic_comics/" rel="bookmark">View More</a></div></div><div class="col-md-6 col-sm-6"><img class="list-icon" src="https://thenib.com/wp-content/uploads/2021/09/featuredlist-label.png"><h1 class="list-title"><a href="https://thenib.com/series/from_the_pandemic_issue/" rel="bookmark">From the Pandemic Issue</a></h1><p class="list-description"></p><div class="list-comics-container row"><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=84943" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/03/athayde-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/03/athayde-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/03/athayde-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/03/athayde-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/03/athayde-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/03/athayde-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/03/athayde-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/03/athayde-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/03/athayde-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/03/athayde-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/03/athayde.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=84943" rel="bookmark">Failed State</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=86630" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/05/brooks-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/05/brooks-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/05/brooks-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/05/brooks-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/05/brooks-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/05/brooks-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/05/brooks-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/05/brooks-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/05/brooks-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/05/brooks-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/05/brooks.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=86630" rel="bookmark">Dress Rehearsal</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=85475" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/04/pizarro-2.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=85475" rel="bookmark">Center of Gravity</a></h2></div><div class="list-comic-second"><figure class="featured-image col-md-6 col-sm-6 list-comic-image"><a href="https://thenib.com/?post_type=post&#038;p=85695" rel="bookmark"><img width="1400" height="735" src="https://thenib.com/wp-content/uploads/2021/04/response-1400x735.jpg" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://thenib.com/wp-content/uploads/2021/04/response-1400x735.jpg 1400w, https://thenib.com/wp-content/uploads/2021/04/response-300x158.jpg 300w, https://thenib.com/wp-content/uploads/2021/04/response-1024x538.jpg 1024w, https://thenib.com/wp-content/uploads/2021/04/response-768x403.jpg 768w, https://thenib.com/wp-content/uploads/2021/04/response-1536x806.jpg 1536w, https://thenib.com/wp-content/uploads/2021/04/response-1200x630.jpg 1200w, https://thenib.com/wp-content/uploads/2021/04/response-690x362.jpg 690w, https://thenib.com/wp-content/uploads/2021/04/response-1317x691.jpg 1317w, https://thenib.com/wp-content/uploads/2021/04/response-800x420.jpg 800w, https://thenib.com/wp-content/uploads/2021/04/response.jpg 1600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></figure><h2 class="col-md-6 col-sm-6 list-comic-title"><a href="https://thenib.com/?post_type=post&#038;p=85695" rel="bookmark">Life During Lockdown</a></h2></div></div><div class="list-view-more"><a class="read-more-link" href="https://thenib.com/series/from_the_pandemic_issue/" rel="bookmark">View More</a></div></div></div><div class="homepage-house-ad"><a href=https://membership.thenib.com/donate?utm_source=houseads&#038;utm_campaign=donation&#038;utm_content=weekofcomics target="_blank" rel="noopener"><img src=https://thenib.com/wp-content/uploads/2020/12/DonateSquare.png></a></div>
	<nav class="navigation posts-navigation" role="navigation" aria-label="Posts navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><span class="prev-trig">Previous comic</span><div class="nav-previous"><span>Previous comic</span><a href="https://thenib.com/blank-check/"><span class="post-title">Blank Check</span></a></div></div>
	</nav>
<div id="comments" class="comments-area container container-small">

	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->

				
			</div><!-- .row -->

		
	</div><!-- .container.container-medium -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
	  <div class="row">
		<div class="col-lg-4 widget-area">
			<div class="text-center">
	  		<img class="footer-icon" src="https://thenib.com/wp-content/uploads/2021/08/TheNib_Logos_Full_black-01-1.png";/>
			</div>
						<section id="text-3" class="widget widget_text"><h2 class="widget-title">About The Nib</h2>			<div class="textwidget"><p>The Nib is political satire, journalism and non-fiction comics on what is going down in the world. <a href="https://thenib.com/about">Read More</a></p>
</div>
		</section>			<!-- social-icons -->
						<div class="row social-icons">
				<div class="col-lg-6">
					<div class="row mobile-social-icons">
						<div class="col-lg-4  icon-container">
							<a href="https://www.facebook.com/NibComics"><span class="icon-facebook"></span></a>
							</div> 
						<div class="col-lg-4 icon-container">
							<a href="https://twitter.com/thenib" > <span class="icon-twitter"></span></a>
							</div> 
						<div class="col-lg-4 icon-container">
							<a href="https://www.instagram.com/thenib/"><span class="icon-instagram2"></span></a>
							</div>
						</div>
					</div>	
				</div>
			<!-- mobile-form-holder -->
			<div id="subcription-mobile">
			</div>
			  			</div>
		<div class="col-lg-8">
			<div class="row three-column">
				
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-13" class="widget widget_text"><h2 class="widget-title">Topics</h2>			<div class="textwidget"><p><a href="https://thenib.com/series/classic_comics/">Classics</a></p>
<p><a href="https://thenib.com/series/trending/">Trending</a></p>
<p><a href="https://thenib.com/series/from_the_pandemic_issue/">From the Pandemic Issue</a></p>
</div>
		</section>			</div>

		
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-12" class="widget widget_text"><h2 class="widget-title">Help</h2>			<div class="textwidget"><p><a href="https://thenib.com/store-policies/">Store &amp; Membership Policies</a></p>
<p><a href="https://thenib.memberful.com/account/address">Change of address</a></p>
<p><a href="https://thenib.memberful.com/account">Manage your membership</a></p>
<p><a href="https://thenib.com/pitch-the-nib/">How to Pitch</a></p>
<p>Contact us: <a href="mailto:support@thenib.com">support@thenib.com</a></p>
</div>
		</section>			</div>

		
			<div class="col-lg-4 col-sm-4 widget-area">
				<section id="text-11" class="widget widget_text"><h2 class="widget-title">Support The Nib</h2>			<div class="textwidget"><p><a href="https://membership.thenib.com/?utm_source=thenib.com&amp;utm_content=footer">Become a member</a></p>
<p><a href="https://membership.thenib.com/donate">Donate</a></p>
<p><a href="https://membership.thenib.com/books">Shop the Bookstore</a></p>
<p><a href="https://membership.thenib.com/gift">Gift a Membership</a></p>
<p><a href="https://membership.thenib.com/books">Back Issues</a></p>
<p><a href="https://thenib.com/retailers/">Retailers</a></p>
</div>
		</section>			</div>

									</div>
		</div>
	</div>

 		<div id="form-container"  >
			<div id="subcription" class="row left-footer"> 
				<div class="col-lg-8 widget-area">
	 			 						<section id="text-5" class="widget widget_text">			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-68507" method="post" data-id="68507" data-name="Footer Subscribe" ><div class="mc4wp-form-fields"><h3>
  Rise and Shine.<br /> The World is Doomed.
</h3>
<p>
	<label>The Nib, delivered to your inbox every AM.</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input name="INTERESTS[ee5e0b8949][]" type="hidden" value="839c408170">
</p>

<p>
	<input type="submit" value="Sign up" />
</p>
<input type="hidden" name=“SOURCE” value="wp-embedded-form" />
<input type="hidden" name=“URL” value="https://thenib.com/covering-up-hate/" />
<input type="hidden" name=“CAMPAIGN” value="" />
<input type="hidden" name=“MEDIUM” value="" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1640007203" /><input type="hidden" name="_mc4wp_form_id" value="68507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section>  					  			</div>
				<div class="col-lg-4 col-sm-12 footer-menu-container" id="footer-menu-container" > 
					<div class="site-info">
						<div class="text">
							Copyright Inkwell Comics LLC
	  					</div>
	  				</div><!-- .site-info -->
					<div class="footer-menu">
		 				 <div class="menu-footer-new-container"><ul id="menu-footer-new" class="menu"><li id="menu-item-88402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88402"><a href="https://thenib.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88403"><a href="https://thenib.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>	  				</div> <!-- footer-menu -->
	  			</div>
			</div>
		</div>
		</div>
	  </div>
	</div>
</footer><!-- #colophon -->

  <button class="back-to-top">
	<span>scroll to top</span>	<i class="icon-right"></i>
  </button>

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202151'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDNCSGL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thenib.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ef351766a4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/navigation.js?ver=20151215' id='ippo-navigation-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/skip-link-focus-fix.js?ver=20151215' id='ippo-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/slick/slick.js?ver=5.8.2' id='ippo-slick-slider-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thenib.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/themes/ippo/assets/js/common.js?ver=5.8.2' id='ippo-js-functions-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.5-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://thenib.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://thenib.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'164751535',post:'92569',tz:'-5',srv:'thenib.com'} ]);
	_stq.push([ 'clickTrackerInit', '164751535', '92569' ]);
</script>

</body>
</html>